Nowak lancement du bac

Démarré par nowak04, 26 01 21, 22:32 PM

0 Membres et 10 Invités sur ce sujet

nowak04

Salut
Après 1 mois et demi de galère
Le bac commence à être propre enfin  :bump:
J'ai reçu le filtre uv je l'installe ce weekend
J'ai sauvé mes plantes
Reste plus qu'à agencer un peut tout ça c'est un peut le bordel mais propre enfin .
J'ai vais pouvoir commencer à souffler et m'amuser un peut :




nowak04

Citation de: tony2 le 23 03 21, 11:32 AM
T'aimerai bien les avoir ses vitres bien vertes hein :-D :-D :-D
Faut envoyer un peloton de Sewellia

Ça serait cool ça  :love:
Avec 2/3 boutures  :up:



nowak04

Salut
Demain changement d'eau et variations des paramètres
Dosage de base méthode EI
C'est la 1er fois que j'attends 5 jours pour changer l'eau et j'ai pas netoyer les vitres
C'est correct pour une fois je vais voir ce que mes tests me disent histoire d'ajuster :



Ça sent le cyclage enfin  :boulet:

tony2

T'aimerai bien les avoir ses vitres bien vertes hein :-D :-D :-D
Faut envoyer un peloton de Sewellia


philippe2

Je te comprends parfaitement @tony2 . Les poudres, c'était une bonne option quand il n'y avait pas grand chose dans le commerce de l'aquascaping, il y a 15 ans. A condition de savoir jouer au petit chimiste et d'être copain avec son pharmacien (le KNO3 est un composant de la vieille poudre noire, un bel explosif).
@run m'a gentiment refilé un flacon de Tropica "Specialised Nutrition" avec du NPK + oligos pour booster un peu les algues dans mon ruisseau à Sewellia car il y en n'a plus assez (je raconte ça pour faire bisquer un peu @nowak04).
Bien pratique ce type de produit.

tony2

Citation de: philippe2 le 23 03 21, 06:05 AM
Il suit les traces de Tom Barr :
https://barrreport.com/threads/the-estimative-index-of-dosing-or-no-need-for-test-kits.52/

Je connais le principe Philippe. Mais trop compliqué pour moi, la chimie c'est pas mon truc.
Il y a de super engrais du commerce, c'est je sais moins chère de faire comme ça "ou plus rigolo" mais clairement pas pour moi  :xx:

monsieurk

Oui patience....de mon coté je remarque que les algues corne de cerf commencent à mourrir, elles deviennent marron et se détachent.

philippe2

#175

tony2

Citation de: nowak04 le 22 03 21, 21:07 PM
Je fait toujours mes changement d'eau 2 fois par semaine

Très bien

Citation de: nowak04 le 22 03 21, 21:07 PM
J'ai baissé l'éclairage à 6hoo et 80 %

Très bien aussi je pense

Citation de: nowak04 le 22 03 21, 21:07 PM
Pourtant drop cheker vert clair limite jaune

Bien aussi, faut juste éviter trop de variation

Citation de: nowak04 le 22 03 21, 21:07 PM
Je continue le méthode EI

Jamais pratiqué, donc ???

Juste un conseil perso, concentre toi sur la stabilité de tes paramètres. Les plantes poussent bien, ton vivant aussi.
Laisse le temps au temps
D'autant que tu as l'option UV qui je crois arrive, donc patience  ;-)

nowak04

Je précise je ne suis pas feneant
Je fait toujours mes changement d'eau 2 fois par semaine
J'ai baissé l'éclairage à 6hoo et 80 %
Je continue le méthode EI
Mais toujours des algues
Pourtant drop cheker vert clair limite jaune
Ça fait 4 jours j'ai pas fait de tests en goutes demain changement et test pour voir où j'en suis  :??:

nowak04

Je fait que ça lol ça devient une corvée
La je viens de faire les vitres et c'est par en poussière....
J'ai des filamenteuses sur le roche et sur quelques gazonnantes mais sur les vitres c'est pas les même une vraie soupe au algues se réservoir tout ce que je voulais pas LOL

monsieurk

ben les shadoks  pompaient ....toi il va falloir gratter et changement d'eau direct après.

nowak04

Non pas de point vert ni de filaments un film vert :



monsieurk

Je grattouille mes vitre très régulièrement et le vert sur les vitre c'est : point vert ou filament?

nowak04

OK merci pour vos retours
Moi je suis à 30/40 lumens litres à 100%
La je suis plutôt à 30 (80% de puissance)
J'ai l'eau verte sûre mais aussi pas d3 vert sur les vitres faut les netoyer tout les jours  :ooo:
Vous avez une piste pour les vitres dégueulasse pleine de vert ?

monsieurk

tiens nowak...mon bac de 54 litre à l'époque de L'AGA. il peut résumer les propos de tony2. j'avais deux fois 80 watts en hql donc 160 watts, aucunes algues mais tous le reste suivait...
https://showcase.aquatic-gardeners.org/2005/show17.html

run

Je suis d'accord.
C'est traitre comme eclairage
Moi aussi a l'epoque sur le 90x45x45 j'avais deux hqi de 150w(la ont ce méfie  :-D)
Mais la non
Je suis a 100% de puissance 6/8 h a peu pret(faudrais demander au poisson :rire:)
Le week-end plus pret des 10h.



tony2

OK, la puissance est un facteur important sur les plantes. Mais ce n'est pas quelque chose à mettre entre toutes les mains.
Plus c'est puissant, et plus c'est complexe à gérer. Surtout si en plus on allonge les durées d'éclairage au delà de 8H/J
Je me rappelle encore de mon passage des T8 au HQI 150W sur mon cubique  :-/ d'autant que j'étais encore au CO2 artisanal.
C'est d'ailleurs là que j'ai investit dans du CO2 pressurisé  ;-)

run

Je vais faire une vidéo avec la rampe a 20cm et a 3cm.
La différence de bullage est instantané. :ooo:
Et pourtant l'impression de puissance n'est pas la.

philippe2


tony2

#162
Ce que je pense "mais ça n'engage que moi" la puissance n'est pas grand chose si le reste de suit pas.
C'est un peu enfoncer une porte ouverte que de dire ça, mais c'est vrai.
Plus on éclaire fort, et plus il faut CO2-engrais et changement d'eau en adéquation, et le tout bien sûr réglé finement ;-)
Ben oui, sinon c'est trop simple  :-D :-D

Alors le rendement au poil, ou un ratio lumens litres au petits oignons  :sifflets:

Franchement maintenant, n'importe quel éclairage LED peu faire pousser nos plantes. Dans mon cas j'ai pris une Twinstar S pour me faire un Kiff.
Une chihiros série A ou Twinstar série B aurait tout aussi bien fait l'affaire, de même que ma vielle rampe T5 d'ailleurs "a conditions de changer mes tubes de 10 ans  :smiloisson-ronald:"

philippe2

Alors il faut oublier les RGB et éclairer en LED blanches qui ont un meilleur rendement en lumen/watt.

Mellonman


philippe2

Citation de: tony2 le 22 03 21, 17:25 PM
Tu peux oublier la notion du 1W/L avec les LED
Bonjour,

Oui @tony2 , mais quel critère alors ?

tony2

Rajouter du temps, ce n'est pas ça qui va jouer sur le fait d'avoir moins d'eau verte.
C'est vrai que 10h/j c'est jouable "et même un peu plus", mais sur un bac très bien rodé et tout doucement. Ce qui est bien avec les led, c'est que tu peux jouer sur la puissance. Avant avec les tubes, c'était du on/off.
Pour en revenir au temps d'allumage, il faut penser aussi qu'avant c'était moins puissant que les LED d'aujourd'hui  ;-)
Tiens pour te donner une idée, ma vielle rampe T5 "4x39W" et ma twinstar toute neuve "de seulement 65W"
Tu peux oublier la notion du 1W/L avec les LED

(https://ibb.co/ScjCcVz)

nowak04

Pas cool ça  :-( pour le confinement)
Sinon question durée d'éclairage on entend souvent 6 heures pour ne pas avoir dalgues
Mais chez moi j'ai l'impression que plus ne ferais pas de mal je me trompe peut mais autrefois cetais plutôt 10 heures et à fond pour un watt par litre ! !!

tony2

 :-D :-D j'étais  :-D :-D
Faut déterrer de très mais alors très vieux posts.
Je suis en mode reprise, me reste encore la question du hardscape. Tout le matos est là maintenant.
Reste à commander "sol technique, sable et pierres", mais les bois, je ne veux pas commander mais choisir sur place.
Mais confiné  ;-( ;-(

nowak04

Et toi @tony2
Montre un peut ton réservoir
Juste pour me donner une idée
Car tu m'a l'air caller aussi niveau réservoir planter ! !!

tony2

Tu vas trouver t'inquiète, elle à très bonne réputation ta rampe

nowak04

Merci pour ton retour @tony2
Je vais faire quelques recherches pour le réglage de la rampe si ça se trouve tout mes soucis d'algues viennent juste de là ! !!
Si quelqu'un a un retour sur c'est rampe je prend aussi avant que ça devienne ingeragle LOL

tony2

Y a pas un mode par défaut ?
Honnêtement je ne connais pas la chihiros, mais sur la twinstar rien nada en réglage de spectre.
C'est pas plus mal comme ça d'ailleurs "pour moi du moins"  :fou:

nowak04

Merci
Pour les réglages de léclairage je suis à 7 heures/jours 6500 k
C'est vrais que je modifier le reglâge d'usine mais apparemment c'est ce qui est conseillé
Ou alors je devrai peut être passer sur un mode de réglage différents ? !

tony2

Sur mon bassin, c'est H24 les UV "printemps et été seulement dans mon cas".
Mais c'est un bassin de PR, pas un aquascaping. Donc je ne peut te dire si c'est contradictoire avec tel ou tel paramètres.
Mais sûr que ça ne joue pas sur les bactéries du filtre ni celles hors de la colonne d'eau  ;-)

Pour la lumière, je sais que c'est tentant de vouloir jouer sur les couleurs, mais honnêtement le spectre par défaut est certainement plus adapté car réglé par des spécialistes en usine non ?
Pour moi le principe de pouvoir jouer sur ce genre de réglage est un argument marketing pour vendre.
La lumière a probablement un rôle important pour ton soucis "pas problème" d'eau verte.



monsieurk

#149
permenganate je valide, ton filtre sera vite sale mais il a l'avantage d'accélérer la décomposition des déchets. Je n'ai jamais utilisé d'uv sorry.

nowak04

Aller une petite photo qui parle mieux que de long discours
J'attends vos retours pour le reglâge du filtre UV merci

(https://ibb.co/Jkm6JLw)