hollandais de pygocentrus "THE END"  (Lu 61259 fois)

0 Membres et 1 Invité sur ce sujet

salut a tous,

me revoila dans le monde des bacs plantés  :sr: voici mon projet:

-bac rio 400:400L brut 295L avec le sol nutritif et le sable de loire
-sol nutritif:terre de bruyere,argile,pouzzolane recouvert de sable de loire
-éclairage:1 hqi central + 2 hql latéraux de 125w + 1 t8 36w a l'avant et a l'arriere du bac soit 472w 10h par jour
-fertilisation:algoflash reverdissant antichlorose+pokon reverdissant
-co2:kit co2 avec bouteille 2kg  diffuseur verre et disque céramique
-filtration:décante d'origine juwell 1000L/h (théoriques) + 900L/h
-brassage:600L/h

je crois avoir dit l'essentiel  :roll:

premiere idée de plantation



-1:micranthemum umbrosum
-2:lisymachia nummularia
-3:heteranthera zosterifolia
-4:hygrophila polysperma rosanervig
-5:didiplis diandra
-6:rotala rotundifolia
-7:eusteralis stellata
-8:ludwigia repens
-9:rotala wallichi
-10:ceratopteris thalictroide
-11:glossostigma élatinoide ou rien du tout
-12:eleocharis parvulus
-13:lotus tigre rouge
-14:lotus tigre vert
-15:rotala rotundifolia sp green

il reste riccia et pellia mais je ne sais pas ou les mettre et une ou 2 racines a placer


« Modifié: 25 juin 07, 15:53 pm par pygocentrus »
  • Capa
-bac rio 400:400L brut
Le RIO 400 fait 450l brut  :clinoeil:

472w 10h par jour
Citer
:ooo:
Un éclairage si puissant est-il vraiment nécessaire  :??:


Pour le plan de plantation, rien à redire...  :clinoeil:
Joli projet  :clinoeil:
Vivement la suite !!! Et les photos...

Un éclairage si puissant est-il vraiment nécessaire  :??:

en fait j'ai fait plusieurs tests au niveau de l'éclairage:

-hqi + t8 le rendu est bon mais les cotés manque cruellement de lumiere
-hqi seul pas assez de lumiere sauf au centre
-hql seuls manque de lumiere au centre et rendu jaunatre
-hql + hqi toujours trop jaunatre
-hql + hqi + t8 rendu acceptable bonne luminosité partout dans le bac

cet éclairage n'est pas définitif,a la base je voulais soit 2 hqi 150w ou un hqi central de 150w et 2 latéraux de 70w

dans l'immédiat je pense mettre le hqi en 10 000k et ainsi retirer les 2 t8

maintenant voir au niveau pousse ce que ca donne surtout au niveau algues  :lol:
Perso, je trouve que tu te complique bien la vie en ce qui concerne ton éclairage  :??:

2 HQI 150w en 5200K, 6500K ou 10000K au choix et selon tes goûts, et tu corrige le rendu si celui-ce ne te satisfait pas, par 1 ou 2 T8 ou mieux T5 de 150cm de long. Ce ne sont pas les températures de couleurs qui manquent. Donc au final entre 358W "2 hqi + 1x58w" et 460W "2 hqi + 2x80w".

Sur mon cubique de 300l, j'ai un bon rendu avec 1 HQI 5200K + 2x24w en 6500K.

Je ne suis pas certain que ton diffu ceramique soit suffisant pour 450l. J'ai un diffu du même type, et pas bien efficace à moins  d'un gros débit " mais aussi d'une  grosse perte". La solution que j'ai trouvé, le diffu juste en dessous de la crépine de mon filtre externe 2026, et dissolution à 100% avec 1b/sec.

Sinon, beau projet  :sr:
pour mon éclairage je n'ai qu'un hqi,les hql m'ont été offert alors autant m'en servir  :lol: mais je suis du meme avis que toi et l'éclairage final sera composé de 2 hqi et peut etre de t5 selon le rendu en attendant j'économise  :rire:

pour le diffuseur co2 j'avais le meme dans mon ancien hollandais (450L aussi) et pas de soucis mais peut etre que j'aurais eu de meilleurs résultats avec un autre type de diffuseur,je pense fabriquer un réacteur externe



je pense fabriquer un réacteur externe

C'est clairement plus efficace. J'ai eu ce genre de réacteur avant de le casser  :sad: C'est très performant. L'on peut effectivement avoir de très bons résultats avec d'autres diffuseur comme flipper, escaliers etc. Mais à conditions d'avoir de gros débits  :bof:
quelques photos du futur hollandais et de ses habitants








baston de tetra cuivrés









et enfin le bac

le coté droit qui devrait ressembler a ca mais en plus étendu



le futur tapis de glosso  :roll:





  • Animateur
Très bonne tes photos, pygocentrus.

Tes Hasemania nana jouent aussi les terreurs dans ton bac? Pour le tapis de Glosso, c'est assez dépouillé, mais si elle se plait, dans quelques semaines, ça devrait donner.
ouaip ils se frittent toujours entre eux ou avec les hyphessobrycons flameus par contre pas de soucis avec les néons

pour la glosso je ne m'inquiete pas il y'a a peine une semaine je n'en avais qu'un pied,un survivor de kooka  :rire:
pour la glosso je ne m'inquiete pas il y'a a peine une semaine je n'en avais qu'un pied,un survivor de kooka  :rire:

 :ooo:

Ca date de quand ??? Ca fait des mois ! Trop fort  :rire:

PS : je devrais pas tarder à dé-densifier mon tapis de Glosso, mais Hideki va passer par là donc il va pas en rester des masses ! Au cas où, je te ferais signe par MP  :clinoeil:
« Modifié: 19 mars 07, 23:34 pm par Kookaburra »
Pour le tapis de Glosso, c'est assez dépouillé, mais si elle se plait, dans quelques semaines, ça devrait donner.

Parti d'un pot il y a 2 mois et 1/2, j'ai un tapis bien dense de 50 cm par 50 cm environ .... La glosso pousse à une vitesse folle si elle a les conditions qu'elle affectionne  :ooo:
ouais ca commence a dater c'était avec ton lot de plantes quand ton bac avait laché,la glosso "kooka" a vécu dans mon ancien hollandais puis le reste est resté plusieurs mois dans une bassine et finalement il y a quelques jours j'ai retrouvé un pied :rire:

il est chiant ce hideki  :rire: obligé d'acheter du pogostemon en pot car pas moyen d'avoir du SIEN  :rire: merci pour ta proposition kooka  :sr:
« Modifié: 20 mars 07, 00:06 am par pygocentrus »
 :rire: un néontosaurus alienus
Hé Pygo, tu as oublié ton copyright sur les photos, on dirait  :lol:
(humour bien sur, suite à ton topic sur "AssocAquario" ^^)

 :clinoeil:
enfoiré  :rire: nan mais ca me soule de le mettre a chaque fois et ca évite les commentaires merdiques

pour en revenir au bac les dernieres plantes sont arrivées ce matin (merci hideki  :clinoeil:)
le kit co2 arrive dans la semaine et bientot la racine  :sr:
Maah c'est pas possible ces photos ! Je t'ordonne d'aller sur le sujet sur la photographie et de nous donner ta technique pour arriver à photographier des cardinalis ! À chaque fois que j'essaie, je n'ai qu'un éclair rouge et bleu sur la photo ... (snif)
enfoiré  :rire: nan mais ca me soule de le mettre a chaque fois et ca évite les commentaires merdiques

 :bisou:

Tiens donc, enfoiré est pas automatiquement censurè ??? Etrange  :rire:

Par contre, si je te dit que je trouve que tu es un gros con, c'est bien censuré là  :lol:
(essayes, tu verras  :clinoeil:)
ok j'essaye kooka t'es un gros (autocensure)  :rire:

edit:c'est pas censuré

test n°2: gros [Censuré]  :rire:

bon on arrete le pourrissage  :rire:

j'ai édité le premier mot trop vulgaire et pas censuré  :clinoeil:
« Modifié: 20 mars 07, 20:34 pm par pygocentrus »
Et alors, ca plante un peu ou pas dans ce bac ???

 :clinoeil:
il a intérêt que je lui ai pas envoyé des plantes pour rien ^^

mais là je crois qu'il nous bricole son éclairage ;)
oui oui kooka ca plante,ca bouture,ca agrandit les massifs,petit changement au niveau de l'éclairage j'ai eu un hqi en retour de courrier ce matin dans quel état? voir ci dessous  :colere: :colere: :colere: y'a plus qu'a rembourser l'acheteur  :grr: :colere:



du coup je l'ai branché avec le ballast éloigné

donc en éclairage j'aurais pour l'instant

1 hqi 10 000k 150w a gauche
1 hql 125w au centre
1 hqi 5200k 150w a droite qui passera aussi en 10 000k
Pffff on peut dire que tu est verni en ce moment (le 400L, HQI, bouteille CO2...)
T'inquiètes pas la chance finit toujours par tourner, je sens que tu vas nous remporter un ptit concours d'ici juin  :lol: :roll:

Et puis avec la racine que je t'ai dégoté, ce sera forcément magnifique  :clinoeil:
« Modifié: 21 mars 07, 23:52 pm par *Cl@ire* »
merci claire,

je suis franchement démoralisé le kit co2 tout neuf de ce matin a peté la bouteille c'est vidée entierement

pour les concours c'est franchement mal barré bref je suis blasé  :sad: :sad: :sad:
photos de la bouteille apres la rupture de je ne sais quoi c'est de la glace dessus  :ooo:






photos de la bouteille apres la rupture de je ne sais quoi c'est de la glace dessus  :ooo:


Aie aie aie décidément !!!
Désolé pour toi, tu dois vraiment avoir les boules.
Le gaz s'est échapé par quel endroit précisément ? Peux être que la bouteille avait un souci ? Ou alors ton kit détendeur est endommagé ?
bonjour

apres les ennuis tu n auras que du bonheur,

la glace sur la bouteille c'est normal, c'est une recation que j ai deja vu sur les bouteille d air comprime apres une longue utilisation, pour ta bouteille fait toi rembourser elle ne doit pas pete il y a des normes a respecter, tu la eu ou?

 ++

rOm1
Bonjour à tous,

pour la glace, effectivement, c'est une réaction normale, lorsque le gaz carbonique est maintenue sous un presion importante comme c'est le cas dans ces bouteilles, il a tendance à être très froid, c'est ausi pour ça que ses bouteilles ont une double coque pour être isolée. Donc, s'il y a une fissure au niveau de la bouteille, le gaz refroidit la bouteille au point qu'elle se mette à geler. La carboglace, qui est une glace fabriquée à partir de CO2 sous pression repose sur ce principe, et est une glace beucoup plus froide que celle fabriquée avec de l'eau. Donc rien d'anormal, mais je placerais la bouteille dans un endroit bien ventilée.

Sinon, je suis nouveau sur ce forum, mais je suis de tout coeur avec toi, et vivement que la roue tourne.

Osphro.
pour être précis, le gaz est stocké sous forme liquide, la fissure sur la bouteille fait que le liquide sort et devient gazeux. Pour passer de l'état liquide à l'état gazeux il faut fournir une certaine énergie, la chaleur latente de vaporisation. cette chaleur est prise de l'air et de la bouteille qui devient trés froide, l'humidité contenue dans l'air géle sur la bouteille, ou même le CO2 liquide lui-même géle sur la bouteille pour faire de la neige carbonique.

Désolé pour toi, mais elle doit-être garantie, non?
« Modifié: 22 mars 07, 15:58 pm par Yzy »
je sature la  :cry:

apres de longues minutes passées au telephone avec le vendeur j'ai peut etre trouvé le probleme,il avait placé un joint de rechange sur le détendeur n'étant pas au courant je l'ai laissé et en serrant le joint silicone d'origine s'est completement désintégré,un bout de silicone a du boucher le passage du co2 celui ci se trouvant coincé la pression est montée (encore plus avec la chaleur) et la soupape de sécurité se serait ouverte pour virer le co2 accumulé entre le détendeur et la bouteille de plus il avait remis un peu de co2 dans la bouteille il m'a dit qu'elle était a 2.6kg

avant l'incident la pression de la bouteille était au max (250 bars) au lieu de +/- 53 bars

j'ai réouvert la bouteille ce matin le co2 s'echappait a l'emplacement du joint sur le détendeur

je vais chercher un joint neuf ce soir et remettre ca en route on verra bien

j'espere que c'est bien ca je commence a en avoir marre
la racine qui arrivera la semaine prochaine (merci claire  :sr:)



Ouahhh  :ooo: Quelle chance tu as pygocentrus, elle est magnifique cette racine !
Elle sierait très bien dans mon futur bac  :tong:

Me reste plus qu'à arpenter les Animal.. / Trufftruff du coin pour en trouver une, mais je n'ai pas souvenir d'avoir vu en magasin une telle bête !

Impatient de la voir en situation  :sr:
cette racine vient d'un "villaverdé" rayon terrariophilie  :clinoeil: