Un bug, un dysfonctionnement ?  (Lu 189712 fois)

..Je ne crois pas pouvoir faire le détail avec CCleaner.. Z-fam.
  • Admin.
Lio
Essaye ça:
1. à gauche du lien aquagora inscrit dans la barre d'adresse chrome, il y a un cadenas, clique dessus.
2. Il y a 3 menus, certificat, cookies, paramètre du site. Cliques sur cookies.
3. il y a une liste d'adresse qui s'affiche (normalement aquagora.fr et www.aquagora.fr), il suffit de cliquer sur supprimer (bouton en bas de fenêtre) pour chaque adresse.
..Comme depuis quelques jours ça semble mieux aller avec Google, j'attendrai tant qu'il n'y a pas de nouveau problème.. Z-fam.
  • Admin.
Lio
Bonjour à tous,
J'espère que vous allez tous bien dans cette petit épreuve de confinement  :-)

Vous avez été nombreux à m'alerter sur un bug qui courrait depuis hier, avec l'impossibilité de visionner les messages du forum. Et je vous en remercie  :merci:
Le problème est dorénavant résolu  :bump:

Au passage deux trois nouveautés:
  • Un centre de modération pour les "modérateurs", depuis le menu du haut
  • La possibilité de voir l'historique des membres ayant lu un sujet, ainsi que ceux qui le parcours actuellement, en haut de chaque topic
  • La refonte des "j'aimes/j'aimes pas"
  • Correction de bugs

 :pint:
Merci Lio ,tous se passe bien maintenant  :up:
..Merci++. Les frontaliers sont à nouveau admis au forum  ;-).  Z-fam.
  • Admin.
Lio
Dé-confinement in progress :-)
  • Admin.
Lio
News:
- Ajout d'un lien pour voir les conversations suivies, depuis le menu forum.
- Refonte de la page "réponse", dans la partie basse.
..Ceci n'engage que moi; mais je ne vois pas l'intérêt de savoir qui consulte la discussion un moment donné(?). Il me semble préférable (plus "neutre") de mentionner le nombre des personnes sur le fil en question. Z-fam.
  • Admin.
Lio
En soit, voir les pseudos est dérangeant tu penses ?
..Ex: Je me relis me corrige bien des fois; ça m'enquiquine que ça soit publié et, ça n'a aucun intérêt général.. Z-fam.
  • Animateur
Il me semble que la fonction citation ne fonctionne plus.

  • Admin.
Lio
Il me semble que la fonction citation ne fonctionne plus.



Fonctionne bien chez moi, tu fais comment ?
  • Animateur
clic sur les 3 points. selection du mode citation. Ne marche pas.
Hello,

Chez moi ça ne fonctionne pas non plus (je suis sous Edge Chromium).

Raph
  • Animateur
sous Firefox

Edit : ça fonctionnait il y a peu de temps.

reste les balises HTML à la mano, mais c'est du lourd.
toto
Citation de

  • Admin.
Lio
En faite la citation fonctionne lorsque l'on utilise la réponse rapide uniquement.

En cliquant sur répondre, on tombe sur la page de réponse, ou il y a un historique de conversation juste en dessous. A partir de là il est également possible de citer.


Ce qui est dingue c'est que rien n'a changé depuis un bon moment sur cette partie.
  • Animateur
............
Ce qui est dingue c'est que rien n'a changé depuis un bon moment sur cette partie.

OK, ça marche comme tu l'expliques, avec l'inconvénient qu'on ne peut citer que le dernier message d'un fil.
  • Admin.
Lio
Ben si tu réponds via la réponse rapide, tu peux citer n'importe quel message.
Et depuis l'autre écran, je crois que tu es limité au 20 derniers messages.

Mais la citation via les "...", ne m'enchante pas