Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

Scaper tank 55l _ cycle de l'azote en cours _ algues  (Lu 231 fois)

joseph

  • Messages: 19
Bonjour,
Je viens vers vous aujourd'hui pour quelques conseils...

- Mon bac est en eau depuis le 06/11/18
- Comme indiqué dans le titre c'est un scaper tank dennerle de 55 litres (45x36x34)
- Sol Ada Amazonia 1+ powder (ada Amazonia 1)
- Eau de volvic à 100%
- Co2 - 30bulles /min
- Fertilisation - easy life Profito 2.5ml/semaine

Paramètres du jour (en plein pic de nitrite)

T°/ 24°
Kh/ 2
Gh/ 3
Ph/ 6.1
No2/ >1 (en plein pic !  :ooo:)
No3/ 80
Fe / 0.4

Ma question est : j'ai des algues brunes (très peu et sur quelques plantes seulement) et filamenteuses (un peu plus)
Sachant que j'ai un sol ada nécessitant de gros changements d'eau à la mise en route (déjà 2x 50%) et que j'ai une bonne charge de nitrates (passés de 10 à 80 en 3 jours) et que je suis en plein pic de nitrite... Dois je refaire un changement d'eau ou non ?  :??:
Merci pour vos réponses/conseils ! Et bonne fin de journée !

philippe2

  • Animateur
  • Messages: 3200
Bonjour,

NO3 à 80ppm, cela est énorme. Oui pour le changement d'eau mais il faudrait savoir d'où sortent ces nitrates.

Edit : si tes tests ne sont pas périmés ou mal interprétés.



joseph

  • Messages: 19
Bonjour,

NO3 à 80ppm, cela est énorme. Oui pour le changement d'eau mais il faudrait savoir d'où sortent ces nitrates.

Edit : si tes tests ne sont pas périmés ou mal interprétés.

Bonsoir Philippe,
Merci pour ton retour...
Alors mes tests sont tous neufs... Parcontre il est connu que l'ada Amazonia 1 crache beaucoup de nitrates au démarrage ce qui m'étonne c'est le passage de 10 à 80... Je pense que cela vient de là... Ce sera un nouveau changement à 50% demain du coup  :fou:

joseph

  • Messages: 19
Bonjour,

NO3 à 80ppm, cela est énorme. Oui pour le changement d'eau mais il faudrait savoir d'où sortent ces nitrates.

Edit : si tes tests ne sont pas périmés ou mal interprétés.
Je pense également qu'il y a eu une mauvaise interprétation de ma part... Je dois être dans le cas de figure où le résultat est très dense (trop) niveau couleur et selon la notice il faudrait que je dilue mon échantillon à l'eau purifiée... Est ce que l'eau osmosee est équivalente à l'eau purifiée ?

Lio

  • Admin.
  • Messages: 1141
Mais dilué avec de l'eau autre que celle du bac, va induire un faux résultat  :??:

joseph

  • Messages: 19
Hello à tous ! Je continu  à avoir de plus en plus de filamenteuses que je m'applique à retirer tous les 2 jours...
Mes nitrites baissent enfin... Je suis à 0.2 ce soir pour mes nitrates c'est nettement mieux également je suis entre 5 et 10, ph 6,4.
Quand je lit que les filamenteuses partent d'elles même quand le bac s'équilibre, elles disparaissent ttes seules ou il faut toujours tout retirer à la mains minutieusement ? Merci pour vos retours ! Ci joint une petite photo... On ne voit pas trop les algues mais elles sont bien là :colere: parcontre les plantes poussent toujours très bien  :-p




Luc_Philou

  • Messages: 400
Un conseil que l on ma donne et applique avec succes pour l elimination des filamenteuses est l utilisation de easy carbo en sur dosage pendant quelques temps. En mettre le matin au double de la dose prescrite. Je l ai fais pendant 15 jours tout en retirant a la main les plus gros paquets d algues.  Apres cela les plantes ont pris le dessus et c est nickel.

ElsassRaph

  • Messages: 192
Hello,

Si tu as de la filamenteuse c'est qu'il y a un souci soit avec la puissance et/ou la durée d'éclairage, au niveau des nutriments (excès de NO3 et/ou absence de PO4 par exemple). Dans la réalité c'est certainement un peu tout ça à la fois.

Qu'est ce que tu as comme éclairage ? Et combien de temps tu éclaires ? 6h par jour au départ c'est suffisant.

Raph

maqua

  • Capa
  • Messages: 493
Hello,

Si tu as de la filamenteuse c'est qu'il y a un souci soit avec la puissance et/ou la durée d'éclairage, au niveau des nutriments (excès de NO3 et/ou absence de PO4 par exemple). Dans la réalité c'est certainement un peu tout ça à la fois.



les algues filamenteuses sont dues à une production d'ammonium par le bac (y en a toujours un peu), et une population bacterienne qui n'est pas suffisante, ce qui peut etre du, à un volume de filtre insuffisant, à une mauvaise oxygenation/circulation ou à d'autres facteurs ne permettant pas aux bacteries de se développer correctement.
pour induire des filamenteuses dans un bac sain, il suffit de doser un peu de nitrate d'ammonium pendant quelques jour, elles disparaissent quand l'apport d'ammonium cesse...
les plantes consomment aussi l'ammonium, et si la plantation est suffisante ça peut suffir à faire descendre le taux suffisement pour que les fila ne demarrent pas, c'est pourquoi on dit parfois que c'est normal d'avoir des algues au demarrage le temps que les plantes poussent ...pour mes bacs j'aime mieux sans fila... :rire:, ça n'a rien d'obligatoire...
Apres, c'est vrai qu'une lumiere forte les aide à pousser mais dans un bac sain avec une bonne population bacterienne, meme avec des tonnes de nitrates et phosphates et 150 lm/L il n'y a pas de filamenteuses...  ;-)

joseph

  • Messages: 19
Merci à tous pour vos réponses! Désolé pour ma réponse tardive mais je n'ai pas été averti dans mes mails de vos réponses ?
J'ai toujours les filamenteuses... Je les retire tous les 2 jours.... Pour ce qui de mon éclairage j'ai une rampe chihiros rgb 2600 lumens éclairée 7h/jour, pour la filtration il s'agit d'un filtre JBL cristaprofi 402 (que j'espère suffisant pour un 55l!)
Mes paramètres du jour sont: (tests goutte)
T°: 25
Ph: 6.2
Gh: 3
Kh: 2
No2: <0.01
No3: 5
Fe: 0.2
Po4: <0.02

En effet je manque de Po4... Il faut que j'ajoute du nitrate d'ammonium donc ?

Encore merci pour vos retours !


philippe2

  • Animateur
  • Messages: 3200
Bonjour,

Moi aussi je ne suis pas averti des réponses ou nouveaux messages par mail, cela devrait redevenir à la normale quand Lio aura terminé la maintenance du site.

Concernant ton bac, les duretés GH et KH sont aux "ras des pâquerettes" mais ce n'est pas dérangeant.

Les filamenteuses semblent blanchir, est ce la photo qui donne cette impression ?

Pour l'apport de PO4, ce n'est peut-être pas nécessaire à ce stade. (point de vue personnel très discutable). Mais l'apport de nitrate d'ammonium NH4NO3 n'apportera rien en phosphates, mais des composés azotés (NOx) si.

Donc pour les PO4, soit un engrais aquario, ou du KH2PO4.

A+,



joseph

  • Messages: 19
Bonjour,

Moi aussi je ne suis pas averti des réponses ou nouveaux messages par mail, cela devrait redevenir à la normale quand Lio aura terminé la maintenance du site.

Concernant ton bac, les duretés GH et KH sont aux "ras des pâquerettes" mais ce n'est pas dérangeant.

Les filamenteuses semblent blanchir, est ce la photo qui donne cette impression ?

Pour l'apport de PO4, ce n'est peut-être pas nécessaire à ce stade. (point de vue personnel très discutable). Mais l'apport de nitrate d'ammonium NH4NO3 n'apportera rien en phosphates, mais des composés azotés (NOx) si.

Donc pour les PO4, soit un engrais aquario, ou du KH2PO4.

A+,
Bonsoir Philippe,
Ça remarche j'ai eu une alerte mail pour ton message !
Pour ce qui est des algues non elles ne blanchissent pas est la photo... Elles sont brunes et filamenteuses.. Elles se retirent facilement., un peu moins sur ma riccia... Je vais remettre un peu d'engrais... Je met du Profito.
Bonne soirée !

joseph

  • Messages: 19
Concernant mes Gh et Kh c'est normal car j'ai un sol technique Ada Amazonia... Du coup j'ai une eau qui oscille entre 6 de ph le matin et 6.4 le soir... Mes amandaes n'ont pas l'air de souffrir... Ils sont dans la plage de ph qui leur convient 😉