Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

probleme chihiros commander1  (Lu 166 fois)

tomb

  • Messages: 665
bonsoir

j au fait l acquisition d un dimer chihiros commander1 mais une fois fini le paramétrage et que je coupe l application sur mon smartphone et bien la lumière se coupe aussi alors qu elle devrait s allumer au vu de la programmation effectuée.
si l un d entre en vous a des conseils merci
bonne soiree.

Buul

  • Messages: 724
Bonsoir !

Je n'ai pas le commander1 mais peut-être peux-tu contacter la VPC ou le magasin dans lequel tu l'as acheté. Ils auront sûrement une solution pour toi...

En tout cas, n'hésite pas à nous tenir au courant :up:
Keep on scaping !

ramzouil

  • Messages: 98
Bonsoir,
T'as essayé de faire "prévisualiser" avant de quitter?
La foi soulève des montagnes, oui: des montagnes d'absurdité.

tomb

  • Messages: 665
oui et cela fonctionne

philippe2

  • Animateur
  • Messages: 3190
Donc le problème est résolu ?

ramzouil

  • Messages: 98
Après "previsualiser", normalement sur le graphe, la petite barre rouge se remet au niveau de l'heure actuelle.

c'est vrai que cela ne fonctionne pas forcément du premier coup chez moi. Je passe du mode manuel au mode programme jusqu'a ce que cette barre rouge se mette à l'heure.

Sinon t'a essayé avec Chihiros X?
La foi soulève des montagnes, oui: des montagnes d'absurdité.

tomb

  • Messages: 665
déjà merci de vous pencher sur mon problème (peut être celui d autres a venir…).
tout fonctionne sauf au moment ou je ferme l appli ou éteint le smartphone. là l aqua s éteint.