Un aquarium de 6m en DIY  (Lu 68517 fois)

  • Modosaurus
Et que penser de Platysilurus mucosus?
Tout dépends en fait. J'ai beau avoir un banc de cardis il y a bien assez de bouffe qui tombe au sol vu qu'ils ne s'en intéressent plus.

Sinon bas l'astuce du tube est pas bête (surtout que je fais déjà ça pour servir les hypancistrus dans une gamelle dédiée.)
Quel taille font les geophagus sur la vidéo, une vingtaine de centimètres ?
Sa fait longtemps que j'avais pas vu la troupe BRAVO pour le rendu et très très bonne idée la "brindille" sur le toit  :fou:

Faut que je fasse une vidéo de mes géo ici c'est chaud j'ai un mâle qui cartonne sec les autres, bac plus petit poisson plus gros pas top ici  :-/

En tout cas superbe ensemble, pense a nourrir la nuit, ici beaucoup de L on disparu (mort de faim) les géo quel appétit aussi  :-p
  • Modosaurus
Ce matin en allant nourrir les poissons, une petite flaque sur le carrelage, c'est démoralisant, j'ai juste envie de vider et de ne jamais reremplir.
  • Animateur
Me*de....

Tu as localisé la fuite ?
  • Modosaurus
C'est pas possible à faire, ça peut venir de n'importe où, passer dans le coffrage bois et ressortir plus loin.
  • Animateur
Oh non :(

Courage !!! Tu as une idée de la manière dont tu vas procéder pour réparer ?
  • Modosaurus
j'avais baissé le niveau de 10cm pour remplir d'eau la piscine qui doit acceuillir les poissons le temps de la réparation...la fuite avait disparut, plus de trace d'humidité sur le meuble.
Hier en fin de matinée je rerempli jusqu'en haut juste pour voir...ce matin, toujours pas de trace d'humidité...on va attendre!!!
  • Animateur
La bonne nouvelle, c'est que si fuite il y a réellement, elle doit donc être dans les 10 premiers cm. Non ?
Désolé de lire cela, espérons que sa soit pas trop grave  ;-)

  • Modosaurus
Presque 48h que j'ai remis à niveau et aucune trace d'humidité....bizarre!?
  • Animateur
Oui, bizarre... Ne s'agit il pas de condensation qui pourrait cheminer à l'extérieur de la bâche ?
  • Modosaurus
Et qui serait parti tout d'un coup?

c'est bizarre...
  • Animateur
Bon, ben croisons du bois ! Tiens-nous au courant !
Alors pas de nouvelle fuite ou problème d étanchéité à signaler ?
Lionel fait une vidéo qu'on puisse profiter de ton bassin intérieur  :bump: :bump: :bump:

Je sais c'est pas bien de réclamer  :sifflets:

 :merci:
  • Animateur
Lionel fait une vidéo qu'on puisse profiter de ton bassin intérieur  :bump: :bump: :bump:

Je sais c'est pas bien de réclamer  :sifflets:

 :merci:
Salut,

Bah il y en a dès la page précédente, il faut juste y aller voir....

Et qui serait parti tout d'un coup?

c'est bizarre...
Pour la condensation, si tu es sûr que chaque goutte qui peut cheminer sur les couvercles ou l'habillage vertical au dessus retombe dans le bac, ce n'est pas la cause. Sinon, je pensais à une condensation plus forte sur une période plus fraîche entre deux épisodes de canicule, avec plus de condensats que d'habitude. C'était l'idée...
  • Modosaurus
pour le moment pas de retour de la fuite...ouaip, c'est un compliqué de savoir d'où ça vient.
En tout cas, ça fait pas mal d'évaporation, en 15jour je perds un petit cm d'eau, répartie sur 630X90 de surface, ça fait quand même 57L.

yep, une video bientot, que j'espère que bonne qualité pour une fois.
  • Animateur
Bonjour,

Le lien :
Je "m'autocite", c'est mauvais signe ça. J'ai eu la chance de voir ce bac ce WE. Il n'y a rien de secret, il est visible dans le local du club aquariophile de Montereau Fault Yonne qui ouvre ses portes au public, voir sur leur site. http://www.aquarioclub-de-montereau.fr/
Je n'ai pas eu la curiosité de détailler le bac, mais il est vitré sur la face avant (normal) et aussi sur la face arrière peinte, par des panneaux vitrés avec joint verticaux, comme l'a fait Lionel.
@Lionel.Adam : évaporer une trentaine de litres hebdo ne m'étonne pas. J'en étais jusqu'à 20l par semaine avec 4 petits bacs ouverts dans le salon. Petite question, est ce qu'il a une VMC dans la galerie au dessus du bac ?
630X90 de surface, ça fait quand même 57L.
Citation de  

Si cela peux te rassurer même si c'est pas à la même échelle mon bassin de 100m3 (surface de 8x5m) il perd... 3500L d'eau par semaine et même le double lorsque l'eau passe la barre des 24 degrés donc 57L rapporté au volume de ton aquarium c'est pas déconnant je trouve. 1cm d'eau c'est une paille. Mon 450L il perd ça en seulement deux jours... (enfin pour ma décharge il est à 30 degrés et ouvert de surcroît.)
Merci Lionel je voulais voir l'évolution des poi poi   :cool: