Dosage V30 Dennerle ?  (Lu 16289 fois)

orb
Salut à tous !

Récent sur votre forum, j'y ai trouvé tout ce qu'il me fallait comme infos pour affiner ma compréhension de la "botanique aquatique" :merci: :bump:

Donc, en gros : cuve de 120/50/60, environ 45 à 50 cm de flotte, 180W en biolux, eheim 2026 + newjet 1200L/H pour le brassage et la diffusion des nutriments, Co2 par bouteille de brasserie, sol argilo-humique maison, enrichi par du deponit-mix suite à la réfection du bac en septembre dernier (j'aurai choisi autre chose maintenant, mais bon...).

J'ai bien progressé ces derniers temps au niveau technique, mais le point crucial ou je pêche encore, c'est la fertilisation.
J'ai bien été tenté par le Pokalgo ou les trucs du genre, mais c'est encore un peu pointu pour moi. J'en suis donc resté pour l'instant aux produits Dennerle.

J'utilise donc depuis quelques temps (3 mois environ) la "méthode complète", à  savoir V30 et E15 en alternance 1 semaine sur 2, et du S7 chaque semaine, après le changment de flotte. A propos, depuis environ 2 mois, je ne mets que de l'eau osmosée, mais mon GH stagne à 10 et mon KH à 6...mon sol doit relarguer des trucs... :??:

Mon problème est le suivant : à chaque introduction de V30 (dose indiquée, voire minorée un peu), j'ai une explosion d'eau verte, hop, un peu d'UV sur 3 à 5 jours,puis E15+S7, nickel...et la semaine d'après, V30 et ça recommence !!!! :colere: j'en peux plus !!!

Mes paramètres : pH grosso-modo 7 (j'arrive pas à réduire le KH), No2 :0, No3<5 (les couleurs...), eau à environ 25°c, Po4 : 0, fer, ben j'ai pu de test, le problème vient surement de là...

Ah oui, la population :
> animale : 1 couple de scalaires, nez-rouges, néons noirs, corydoras trilineatus, 1 veuve noire et 1 cardinalis (les "anciens"), 2 crevettes "bambous" (j sais pu le nom en fait ;-) ), et 3 neritinas.

> végétale : echinos grandiflorus et vesuvius, cryptos wendtii "tropica", balansae et une autre que je croyais balansae jusqu'à hier, glosso elatinoides, HC "cuba", pogostemon helferi, eusteralis stellata, ammania senegalensis, rotala rotundifolia, eleocharis acicularis, ludwigia inclinata "cuba", lotus rouge et cladophora qui fait sa vie.

Est-ce que quelque chose vous saute aux yeux ?

Merci d'avance, je prendrai des tofs bientôt pour que vous ayez une idée de mon bocal :-)

A++!!! :-D
  • Animateur
Tsubasa emploie les produits Dennerle, ça se passe bien on dirait. Peut être un problème de dosage dans ton cas?
J'utilise donc depuis quelques temps (3 mois environ) la "méthode complète", à  savoir V30 et E15 en alternance 1 semaine sur 2, et du S7 chaque semaine, après le changment de flotte.

ton sol "maison" a peut être tendance à dégorger vers l'eau et la dose de V30 et E15 fait peut être un milieu trop riche, ce qui favoriserait l'eau verte

orb
Merci pour vos réponses! :-)

Je me disais ça, aussi. Tant que le sol est apparent par endroit, il se peut qu'il y ait encore des échanges de fluides...il est vrai que j'ai remarqué, lors des jardinages avec hiver nucléaire, les nutriments libérés déclenchent une poussée d'eau verte. Mais avec le V30, c'est ouf comme c'est instantané : dès le lendemain c'est la purée de pois !! :ooo:

Je vais acheter un test (JBL, pas de soucis pour tester du Dennerle ?), au mooins je saurais si ç'est une surdose !! :oui:

Merci

A++!!! :-D
  • Animateur
Merci pour vos réponses! :-)

..... Mais avec le V30, c'est ouf comme c'est instantané : dès le lendemain c'est la purée de pois !! :ooo:

Je vais acheter un test (JBL, pas de soucis pour tester du Dennerle ?), au mooins je saurais si ç'est une surdose !! :oui:

Merci

A++!!! :-D

Le problème, c'est quel élément tester? Quel est l'élément majoritaire du V30, facilement quantifiable par nos tests habituels?

A+,
orb
Arrrrghhhhh !!!!!! :cry:

Tu viens de jeter sur moi un doute énorme !!! Dennerle fait des tests ? Jamais vu, en tout cas.

Bon, ben.. :boulet:.
  • Animateur
Arrrrghhhhh !!!!!! :cry:

Tu viens de jeter sur moi un doute énorme !!! Dennerle fait des tests ? Jamais vu, en tout cas.

Bon, ben.. :boulet:.

Ils en ont fait et en font peut être encore, mais ce n'est pas tout à fait le sens de mes propos. La vraie question, c'est sur quel élément chimique se baser pour évaluer le dosage du V30, qui apparemment provoque tes soucis?

A+,
orb
Héhéhéhé !!! Je viens de comprendre un truc !!! :roll:

Ils préconisent une alternance de V30 et de E15 tous les 15 jours, et du S7 chaque semaine. Mais ils ont l'air de préconiser des changements d'eau tous les 15 jours (même s'ils précisent que c'est un minimum).

Alors moi, :cool: , je me dis : pour mes changements d'eau hebdomadaires, j'ai qu'à diviser tout par 2, et c'est règlé !!!! Sauf qu'au lieu d'apporter les nutriments tous les 15 jours, je les apporte en quantité moindre, certes, mais toutes les semaines... du coup je suppose qu'il y a peut être accumulation, même si ce sont des demi-doses.

Ma logique est elle...euh... :??:

Bon en tout cas j'ai une eau bien claire, et des bulles partout  :pint:
  • Animateur
Ma logique est elle...euh... :??:

Pas idiot, à mon humble avis.
orb
La vraie question, c'est sur quel élément chimique se baser pour évaluer le dosage du V30, qui apparemment provoque tes soucis?
Citer

Malheureusement, je trouve rien avec google...et pis y doivent pas la crier sur les toits, leur compo... ;-)

A++!!! :-D
  • Animateur
Malheureusement, je trouve rien avec google...et pis y doivent pas la crier sur les toits, leur compo... ;-)

A++!!! :-D
^
Eh oui c'est comme ça, avec cette marque un peu psychorigide. On y aime le secret, et on réussit à le garder.
orb
Kler !!! Mais bon, je vais ajuster mes apports, et si tout se passe bien, j'oserai mettre une ou deux photos... :sifflets:

A++!!! :-D
J'ai utilisé cette gamme d'engrais pendant quelques mois et je n'ai jamais eue le moindre probléme d'apparition d'algue.
Au contraire, depuis que j'ai du changer de marque j'ai des algues qui poussent  (apprendre le dosage d'un nouvel engrais...):grr:

Au début de la lecture de ton post j'ai de suite compris que tu ne dosais pas bien :-D

Au début je mettais en alternance le V30 et la semaine d'après le S7, mais j'avais quelques carences (trous sur les feuilles de ma luwigia), alors j'ai fais un mix chaque semaine des 2 produits et ça marchait très bien.

En plus on m'avait donné du plantaGold que je mettais une fois toutes les 2 semaines.

Normalement tu ne devrais pas avoir de probléme ;-)
orb
Au début je mettais en alternance le V30 et la semaine d'après le S7, mais j'avais quelques carences (trous sur les feuilles de ma luwigia), alors j'ai fais un mix chaque semaine des 2 produits et ça marchait très bien.
Citer

Donc toi non plus tu ne suivais pas les doses prescrites... :??:
Ben si je fesais moite-moite  ;-)
Salut

La composition V30  est indiquée dan le mode d'emploi :


Engrais de potassium 1 pour la fertilisation des plantes ornementales dans les aquariums
1 % K2O oxyde de potassium soluble dans l’eau
Oligo-élements nutritifs : 0,3018% MgO oxyde de magnésium ; 0,021% B bore ; 0,006% Cu cuivre ; 0,306% Fe fer ; 0,122% Mn manganèse
; 0,012% Mo molybdène ; 0,006% Zn zinc ; 0,002% Co cobalt ; 0,002% Ni nickel ; 0,003% Li lithium ; 0,002% Al aluminium ; 0,0015%
Engrais de potassium 1 pour la fertilisation des plantes ornementales dans les aquariums
1 % K2O oxyde de potassium soluble dans l’eau
Oligo-élements nutritifs : 0,3018% MgO oxyde de magnésium ; 0,021% B bore ; 0,006% Cu cuivre ; 0,306% Fe fer ; 0,122% Mn manganèse
; 0,012% Mo molybdène ; 0,006% Zn zinc ; 0,002% Co cobalt ; 0,002% Ni nickel ; 0,003% Li lithium ; 0,002% Al aluminium ; 0,0015%

Donc c'est principalement un apport de Potassium, et pour le doser  :ooo:
orb
ca m'apprendra à bien lire les notices... :roll:

Alors l'apport de fer se ferait plutôt avec le E15 ? Hummm...à moins que cela ne soit avec le A1 daily... :-/

C'est pas grave. Je vais essayer de doser selon leur prescription ; je vais d'ailleurs essayer de faire monter les No3 en changeant l'eau tous les 15 jours, pour voir, passque j'ai quasi rien.

Je vous tiens au jus !!!

A+
  • Animateur

Alors l'apport de fer se ferait plutôt avec le E15 ?

Au moins avec celui là, c'est ce que j'utilise dans mon bac pour l'apport en fer, pas suffisant avec le Pokon.

A+,
orb
Salut !!

Mes plantes reprennent de la couleur, en tout cas. Je suis au E15 + S7 cette quinzaine, mais là (je viens de rentrer du taf), on dirait qu'il y a une explosion de vigueur !! :ooo:

En fait, j'ai reçu une commande de Floraquatic avec un retard d'une semaine de la Poste (donc maintenant > transporteur  :sifflets: ) ; la blyxa n'y avait pas survécu, l'ammania senegalensis reprend doucement des petites boutures que j'ai tenté de récupérer, mais la ludwigia "cuba", qui n'avait pas bougé, est en train d' "exploser" littéralement !!!  :bump:

Toutes les autres ont l'air de s'épanouir, donc je vais pas trop changer de rythme, si ce n'est l'augmentation légère de nitrates que je veux tenter...ça devrait pas leur faire de mal, de passer de 3mg à 5/10mg/L, non ?

Et comme on dit "le mieux est l'ennemi du bien", donc je vais y aller mollo !!! :-D

A++!!! :-D
Je teste le V30 sur mon 360l depuis quelques semaines.

Première constation: ils y vont fort sur les doses...  :-/
J'ais dosé aux 2/3 de la dose préconisée (volume net bien sûr), et dès le lendemain quelques filamenteuses pointaient.
Rien de bien méchant, c'est d'ailleurs en train de régresser tout seul, mais je conseille tout de même à ceux qui démarrent avec ce produit de ne pas hésiter à commencer avec des doses divisées par 2, voire 3.

Sinon effet visible sur les plantes dès le lendemain.
Même une hygrophila qui fesait la tête depuis un moment (l'eau de ce bac est assez pauvre) a repris de la vigueur.
si ce n'est l'augmentation légère de nitrates que je veux tenter...ça devrait pas leur faire de mal, de passer de 3mg à 5/10mg/L, non ?

3 ou 5-10 ppm de NO3 : ça va pas changer grand chose, tant que il y a toujours de l'azote de disponible dans l'eau (donc que ton taux n'atteint pas 0) ...

Si tes plantes poussent déjà "bien", AMHA, elles vont pas pousser "plus que bien" (ça existe ?) après  ;-)
orb
Première constation: ils y vont fort sur les doses...  :-/
Citer

C'est clair !! J'ai dosé à moitié, mais eau verte quand même dès le lendemain  :ooo: (peut être associé à un relarguage du sol, donc...)

Je teste le V30 sur mon 360l depuis quelques semaines.
Citer
On pourra comparer nos expériences, c'est cool !  :-)

Si tes plantes poussent déjà "bien", AMHA, elles vont pas pousser "plus que bien" (ça existe ?) après  ;-)
Citer

patience...c'est vrai  :roll2:

Elles ne peuvent que mieux pousser, si je ne "bidouille" pas constament...je me disais simplement qu' avec 0 phosphates, et peu de nitrates, elles n'ont pas 100% de facilités  :??:
Mais je ne veux pas non plus tenter les algues, il est vrai  :roll:

Merci, à ++ :-D