toujours aussi pathetiques mes plantes...  (Lu 5229 fois)

bonjour

j'ai deja demandé plusieurs fois de l'aide..changé certaines choses suite a cela mais rien n'y fait, mes plantes sont toujours aussi pitoyables a regarder.
elles se degarnissent encore et toujours a la base...il y a trop d'espace entre chaque "noeud".

je rappelle les caracteristiques du bac, 450L :

HQL 2*125W + T5 2*54W biolux
engrais pokon 0,50mL/j + algoflash 0,50mL/j
sol nutritif maison avec seulement tourbe et sable
pas de CO2(jamais eu aucun effet sur les plantes donc la bouteille reste fermée)

je commence a penser que les HQL sont vraiment nuls au vu des "symptomes" que je trouve sur mes plantes.

donc voila, je cherche une petite piste pour ameliorer ça..ça fait bientot 2ans que j'ai ce bac.

merci
elles se degarnissent encore et toujours a la base...il y a trop d'espace entre chaque "noeud".

Tu peux mettre une photo, que l'on voit mieux ce qui se passe sur tes plantes ?

je rappelle les caracteristiques du bac, 450L :
HQL 2*125W + T5 2*54W biolux
Citer

Ca devrait le faire quand même ! Les HQL sont pas si mal que ça ...

engrais pokon 0,50mL/j + algoflash 0,50mL/j
Citer

Les dosages me paraissent étranges, on mets moins de Pokon que d'Algo normalement, non ?

pas de CO2(jamais eu aucun effet sur les plantes donc la bouteille reste fermée)
Citer

Cela n'est pas possible ça, le CO² améliore toujours la croissance végétale !
Le probléme venait d'ailleurs ! Tu le diffusais comment le CO² ? Tu brasses ton bac ?
Ou alors, un autre facteur "nutritif" était limitant, et que tu injetes du CO& ou pas, les plantes n'arrivent pas à pousser correctement ...

Fais-tu des changements d'eau ? A quelle fréquence et avec quoi comme eau ? Quelles sont tes paramétres d'eau au fait ? (KH - pH- NO3 et PO4) Ton eau est peut-être trop dure pour les plante (elles aiment surtout l'eau douce et légérement acide) ?
Tu peux mettre une photo, que l'on voit mieux ce qui se passe sur tes plantes ?

j'ai tout coupé et replanté donc pour le moment on ne voit aucun degats...


Les dosages me paraissent étranges, on mets moins de Pokon que d'Algo normalement, non ?
Citer

avant je mettais moitié moins de pokon...j'ai essayé de mettre plus d'algo et plus de pokon..tres léger changement sur les plantes

Cela n'est pas possible ça, le CO² améliore toujours la croissance végétale !
Le probléme venait d'ailleurs ! Tu le diffusais comment le CO² ? Tu brasses ton bac ?
Ou alors, un autre facteur "nutritif" était limitant, et que tu injetes du CO& ou pas, les plantes n'arrivent pas à pousser correctement ...
Citer

et pourtant le CO2 n'a strictement rien fais du temps ou j'en offrais aux plantes...mais quand je dis rien c'est rien.

Fais-tu des changements d'eau ? A quelle fréquence et avec quoi comme eau ? Quelles sont tes paramétres d'eau au fait ? (KH - pH- NO3 et PO4) Ton eau est peut-être trop dure pour les plante (elles aiment surtout l'eau douce et légérement acide) ?
Citer

je fais mes changements d'eau toutes les deux semaines(regenerer des resines pour n'obtenir que 80L de flotte a chaque fois c'est tres lourdingue donc je me limite a toutes les deux semaines...sans ces resines idiotes j'en ferais toutes les semaines)

les paramatres de mon eau alors
ph 7.5
gh 10(sol calcaire)
kh inconnu, je ne le mesure pas(il doit etre entre 5 et 7)
NO3 Omg/L
PO4 inconnu, jamais mesuré
les paramatres de mon eau alors
ph 7.5
gh 10(sol calcaire)
kh inconnu, je ne le mesure pas(il doit etre entre 5 et 7)
NO3 Omg/L
PO4 inconnu, jamais mesuré
Citer

Déja avec des parametres pareils tu as déja des elements de reponses: 0 NO3 , c'est peut-etre pas assez; les Po4 peuvent venir à manquer auss, c'est dommage de ne pas les mesurer.

Quant au CO2, je n'avais jamais entendu dire jusqu'alors qu'il pouvait être inefficace. Et comme tu ne mesure pas le Kh, j'en deduit que tu n'as jamais connu le taux de CO2 dissout dans le bac. Donc c'est aller un peu vite en besogne de dire que le CO2 est inefficace...

Sinon, un GH de 10 et un Ph de 7,5 est trés peu courant dans un bac planté: les plantes apprecient peu ces valeurs (l'assimilabilité des oligo-elemetns se situe plus aux alentours de Ph=6,5)
les paramatres de mon eau alors
ph 7.5
gh 10(sol calcaire)
kh inconnu, je ne le mesure pas(il doit etre entre 5 et 7)
NO3 Omg/L
PO4 inconnu, jamais mesuré

Je ne rajouterais rien concernant le pH, les Nitrates et Phosphates, Arj a tout dit ^^

Par contre, plutôt que de mesurer le GH, il faudrait pour un BP (pour les autres bacs, ce n'est pas le cas) mesurer ton KH, qui est la valeur la plus utile pour les plantes. L'idéal se situant vers KH = 4 à 6 (ce qui semble être ton cas).

Au vue de ton KH et ton pH, le taux de CO² doit être très bas dans ce bac, normal que les plantes ne poussent pas vite ! Essayes vraiment de remettre ton CO², et laisses le temps au bac de réagir à l'ajout de CO² ! Plutôt que ton kit soit a l'arrêt, cela ne coute rien d'essayer ?

 ;-)
en fait concernant mon KH et PH meme quand je diffusais du CO2 ils etaient respectivement a 7 et 7,5...donc les parametres m'ont confirmé que le CO2 ne servait strictement a rien.

j'ai d'ailleurs essayé plusieurs "reglages"...j'ai testé de 1 bulle/s a meme 4 bulles/s et rien de rien

pour les NO3, l'eau de changement a 25mg/L de nitrates mais les plantes engloutissent tout en quelques jours a peine.

pour info j'ai diffusé du CO2 pendant 5mois.

je vais refaire une petite tentative mais je doute d'obtenir des resultats :/
Sinon, un GH de 10 et un Ph de 7,5 est trés peu courant dans un bac planté: les plantes apprecient peu ces valeurs (l'assimilabilité des oligo-elemetns se situe plus aux alentours de Ph=6,5)
6.5 c'est pas un peu bas? dans la FAQ c'est marqué 6.8
extrait:
Au niveau du pH, l’optimum pour la maintenance des plantes dans un bac planté va se situer entre 6,0 < pH < 7,5, avec une valeur « idéale » admise de pH = 6,8.
en fait concernant mon KH et PH meme quand je diffusais du CO2 ils etaient respectivement a 7 et 7,5...donc les parametres m'ont confirmé que le CO2 ne servait strictement a rien. j'ai d'ailleurs essayé plusieurs "reglages"...j'ai testé de 1 bulle/s a meme 4 bulles/s et rien de rien

Ta diffusion ne devait pas être très efficace, ou alors tu avais de très grosses pertes  :fou:
Avec quoi diffusais-tu le CO² ? Tu utilises quoi comme filtration ? As-tu un rejet en surface qui provoque des remous ?

6.5 c'est pas un peu bas? dans la FAQ c'est marqué 6.8
extrait:
Au niveau du pH, l’optimum pour la maintenance des plantes dans un bac planté va se situer entre 6,0 < pH < 7,5, avec une valeur « idéale » admise de pH = 6,8.

C'est pas à un poil prés non plus ... Et il n'y a rien de scientifique dans ces propos (que j'ai écrit  :-p), simplement la constatation de la valeur qui a paru la meilleure dans les bacs que j'ai maintenu ou ceux que j'ai pu voir sur le Web  ;-)

  • Animateur
Kristen, pH 6,5 ou 6,8, ça ne fait pas une grosse différence à mon avis.

Chony, ton bac manque peut être de potassium. Il y en a quasiment pas dans l'Algo suivant ce lien, et pas dans le Pokon.^

A+,

Croisement de post avec Kooka, on est bien d'accord sur le pH.
Ta diffusion ne devait pas être très efficace, ou alors tu avais de très grosses pertes  :fou:
Avec quoi diffusais-tu le CO² ? Tu utilises quoi comme filtration ? As-tu un rejet en surface qui provoque des remous ?


au debut je diffusais avec un diffuseur a spirale et une plaque de ceramique pour diffuser de fines bulles.

j'ai vite compris que ça n'etait pas du tout suffisant et que j'avais trop de pertes.

je suis donc passé au reacteur tunze avec sa petite pompe dédiée et la idem, pas de changement.

comme filtration j'ai la decante de base du juwel 400 avec la pompe qui fait 1080L/h...pas de remous en surface.
Kristen, pH 6,5 ou 6,8, ça ne fait pas une grosse différence à mon avis.
je comprends pas? Chez dennerle http://www.dennerle.de/HG07UG07.htm kh 7 ph 6.8 = 35 et kh 7 ph 6.5 = 70
Soit le double de CO2, ça fait une grosse différence non?
Euh, oui, peut-etre, enfin pour le Ph=6,5 je disait ça comme ça, de mémoire et pour donner un ordre d'idée...
  • Animateur
je comprends pas? Chez dennerle http://www.dennerle.de/HG07UG07.htm kh 7 ph 6.8 = 35 et kh 7 ph 6.5 = 70
Soit le double de CO2, ça fait une grosse différence non?

Si tu parles d'un taux de CO2, je suis d'accord, mais ce n'est pas l'objet de la question, qui était l'éventuelle différence au niveau de la croissance des plantes entre un pH de 6,5 ou 6,8.
Bon alors pour le Ph, a moins d'avoir une très bonne sonde très bien calibré, à la bonne température et un bon ph mètre compensé en température, 0.3 ph c'est quasiment dans l'erreur de mesure, inutile de polémiquer la dessus.

Autrement je suis très très surpris de l'inefficacité de la diffusion du Co2 sur le Ph.
Il faudrait vraiment connaître le Kh, t'as pas qqch dans ton bac qui diffuserait des carbonattes (pierres décort,....)
Une fois les paramètres Kh / Ph rétablis on pourra commencer à chercher les autres carences.

Soit :
Tes No3 sont trop bas, fait des changements d'eau plus régulier et/ou ajoute une solution de KNo3.
Sinon il y toujours le problème du potatium et du magnésium pour les quels il n'existe malhereusement pas de test. Mais comme les No3 de ton bac sont consomés très rapidement je ne vois rien d'inquitant pour le moment. Un maque de Mg et de K stope ou ralenti fortement l'assimilation des No3. Tant qu'ils baissent c'est bon signe.

PS  : Un photo vaut 1000 mots, dès que le problème revient, poste nous des photos,....