Feuilles blanchissent en poussant ?  (Lu 12698 fois)

salut,

voila maintenant que mon Rio 300 est en eau.

4*54W + 2*39W en T5
co2 + phmetre
sol nutritif dennerle deponit mix

ph 6.8
kh 3
gh 5
no2 0
no3 0


Depuis 3 j , les nouvelles feuilles des plantes blanchissent enfin sont d'un vert tres clair.

Par ex l'eusteralis poussait en faisant du brin, maintenant la feuille est verte-blanche, idem pour les autres (voir photo ci dessous)

par contre la rotala rotundofolia est bien rosé

et la alterandera est bien fushia, je comprends pas   :??:

j'ai mesure le Fer, mais rien de tres concluant !

le bac a 2 semaines, j'ai un voile blanc a la surface ce qui est normal.

J'ai ajoute une petite pompe depuis 3 j en bas a gauche; voila seulement le parametre "changeant "

merci de m'aider un peu








j'ai mesure le Fer, mais rien de tres concluant !
Citer

Si la photo que tu montre est le resultat du test, au contraire, c'est trés parlant. Avec un taux de fer "acceptable", le test JBL est à peine rose, trés pale.

Ton test à toi est d'un violet trés soutenu. Je sais pas si c'est la cause de ton probleme, mais à voir ton test, tu as là un excés de fer.

Et comme un excés d'engrais peut provoquer les symptomes d'une carence, je pense qu'il ne serais pas plus mal d'y aller molo sur l'engrais.
 http://membres.lycos.fr/aquariumsphotos/plante/symptome.php
Et comme un excés d'engrais peut provoquer les symptomes d'une carence, je pense qu'il ne serais pas plus mal d'y aller molo sur l'engrais.

Tu le fertilises (déjà) ce bac ??

 
Ton test à toi est d'un violet trés soutenu.
Citer

Ouah! c'est plus que violet très soutenu,c'est caramel  :peur: ,doit y avoir une erreur quelque part  :??: Essaie de refaire le test pour comparer.
oui oui ne vous inquietez pas !!

le test est mort !!

j'ai fait le test avec de l'eau de mon 20 L a red cherry, donc y a que de l''eau dedans !

et la couleur est la meme !!! donc le test est perem's !!!


par contre, non je n'ai rien mis comme engrais

seulement le sol nutritif + co2 !

ca vient de quoi alors ??

ce qui me turlupine c'est que ca coincide avec le fait que j'ai mis la pompe ...

peut etre n'y a t il pas de cause a effet mais bon

j'ai coupe la pompe

vos avis ?

si je change de l'eau ???

le pb c'est qu'il a 2 semaines et ne veux pas trop y toucher

merci
le pb c'est qu'il a 2 semaines et ne veux pas trop y toucher

Je ferais pareil, le temps que le bac s'équilibre ... Mais un petit changement ferait pas de mal je pense  ;-)
ok pour le changement demain

et pour le coup de la pompe ??

je l'ai stoppe

mais est ce vraiment ca ??

car les feuilles qui poussaient etaient colores dans le brin ou rouge et la, vert pale !

par contre , ce n'est pas sur toute

genre seulement sur la HZ, et celles en photo
mais est ce vraiment ca ??

Je vois ni pourquoi ni comment cela pourrait venir du brassage ? Je le remettrais en route, car le brassage apporte les nutriments aux plantes, donc ...
oui pourquoi ca ??

peut etre une coincidence !!

mais pour eliminer ce cas la

je l'ai coupe

et si dans 3 j ca ne le fait plus on verra, si ca continue; on suivra une autre piste

voila des photos de ce soir :
le plus flagrant sur celle la qui a les bords rougeatres d'habitude (dailleurs pour le nom, faut m'aider  :roll:)



par contre sur la rotundofolia, nada et ca bulle !



vision de l'apocalyspe , vu de dessous de la surface :


Peu être un manque de fer et conserve to brassage d'eau.  ;-)
Peu être un manque de fer et conserve to brassage d'eau.  ;-)

ah, tu penses un manque de fer ?

les feuilles ne deviennent pas jaune d'ou une chlorose, ce sont les nouvelles qui sont vertes clairs

si c'est reellement un trop plein de fer qui amene une carence en manganese, je peux rien faire a part diluer le taux de fer en changeant l'eau.

par contre, mettre de l'engrais maintenant c'est subir une explosion d'algue a coup sur !
bon j'ai change 50 L de flotte

je peux faire quoi d'autres ??

 ;-(
ah, tu penses un manque de fer ?

les feuilles ne deviennent pas jaune d'ou une chlorose, ce sont les nouvelles qui sont vertes clairs

si c'est reellement un trop plein de fer qui amene une carence en manganese, je peux rien faire a part diluer le taux de fer en changeant l'eau.
par contre, mettre de l'engrais maintenant c'est subir une explosion d'algue a coup sur !

Un "trop-plein de fer", c'etait mon idée, mais si ton test est foireux, je ne pense pas que ce soit ça.
Comme l'a dit Kookaburra et comme tu le dis, dans un bac de 2 semaines mettre de l'engrais est inutile.

Donc si le test est foireux: retour à la case départ... Moi, perso, je m'inquieterais pas trop pour un bac qui n'a que deux semaines...
  • Animateur
Moi, perso, je m'inquieterais pas trop pour un bac qui n'a que deux semaines...

Tout pareil!!
le test , je le recois le 18 (commande ET)

donc je ferais le test la ...

j'ai change l'eau , je peux que attendre ...

attendre ...  :-D
je peux que attendre ...
attendre ...  :-D

Et tu feras ca tout le temps  maintenant  :-D

Attendre que tes plantes poussent, attendre que les algues partent, attendre que tout soit beau pour faire tes photos, ... Attendre, attendre, attendre, attendre  :fou:

 :-p
  • Animateur
Et tu feras ca tout le temps  maintenant  :-D

Attendre que tes plantes poussent, attendre que les algues partent, attendre que tout soit beau pour faire tes photos, ... Attendre, attendre, attendre, attendre  :fou:

 :-p

Euh, Kooka, attendre trop pour la taille des plantes, là il ne faut pas faire  :sifflets: :sifflets:
je sais que la patience est le maitre mot !!

j'attends donc

et je pense que ca ira mieux !

avec votre aide !  :ange:

EDIT : aujourd'hui, j'ai qq feuilles nouvelles qui sont transparentes ... sur quelque unes , pas sur toutes les nouvelles ...  :colere:
Bon ben, pas d'amélioration !!

certaines plantes poussent bien ! genre la rotala par ex

par contre celles en photos, poussent certes ! mais en vert pale !

comment je fais ??  :cry:

de plus, j'ai attaque la periode "algues" , des petites pelotes d'algues filamenteuses qui sont sur la racine et dans la glosso !

Moi a l'aide de ma brosse a dent , 3 fois par jour a la peche ( non pas aux moules ) mais aux algues !!

Salete !  :colere:
Bon ben, pas d'amélioration !!

Bah, en trois jours  :roll:

Patience, on t'a dit  :-p

 ;-)
vi mais meme pas une once d'esperance ...

ca pousse mais vert pale ...  :rire:
bon nouveaute aujourd'hui

on m'a prete un test JBL pour le fer

et

et

et

resultat  0 !!!! :ooo:

donc le trop de fer => carence en manganese  , ca tient plus la route ...

maintenant peut etre une chlorose donc faudrait mettre du fer

mais engrais => algues !!!  :gr:

qu'en pensez vous messieurs ??  :roll2:
Attendre, attendre, attendre, attendre  :fou:
 :-p

je sais que la patience est le maitre mot !!

Patience, on t'a dit  :-p
 ;-)

 :roll:

Nan, serieux, attend encore. Laisse aux plantes le temps d'assimiler les nutriments: elles sont transplantées de frais; elles n'ont pas eu le temps de develloper leurs racines et/ou sont encore stressées...

Reviens dans une semaine... ;-)

Pour les algues, enleve-les au fur et à mesure, mais ne te focalise pas la-dessus pour le moment.
dites moi

je suis en train de passer pour un impatient ou quoi ???  :-D

a la mise en eau, elles ont poussaient colores

et la elles poussent blanches ...

c'est pour ca que je m'inquiete un peu  :ange:

bon allez vais aller boire une biere en attendant la pouse  :pint: 

la je me renseigne sur la futur methode de fertilisation ... c'est chaud !!!  :fou:

pour les algues, moi et ma brosse a dent ! on fait des ravages !!  :oui:
dites moi
je suis en train de passer pour un impatient ou quoi ???  :-D

Meuuuh nooon....  :rire:
t'a un test PO4 ? car moi et mellonman avont eut des problèmes de ce genre, les nouvelles pousses etaient vert pales, la rotundifolia rose fushia, mes ammania fushia egalement, c'etait soit une carence en po4 soit en potassium  ;-)
salut

oui j'ai ca  :-D

j'ai fait le test et c'est jaune pale donc 0

donc pas de PO4 dans le bac

donc peut du potassium, j'avais idee d'aller a la pharmacie achter du permanganate de potassium et de faire la recette a Endlersman via son "calculator"

de toute facon ca risque rien ,

qu'en pensez vous ? merki  ;-)
  • Animateur
j'ai fait le test et c'est jaune pale donc 0
donc pas de PO4 dans le bac

Ok, jusque là ça va. Encore que la concentration en phosphates peut être assez différente sur la hauteur d'eau d'un bac peu brassé, avec un substrat riche en phosphates. La concentration en surface est la plus faible, et c'est là où on effectue les prélèvements pour les tests (enfin, c'est une remarque, suite à la lecture de Walstad).

donc peu de potassium, j'avais idee d'aller a la pharmacie achter du permanganate de potassium et de faire la recette a Endlersman via son "calculator"
Citer
Je ne sais pas comment tu peux déduire la concentration en potassium (K) d'un résultat sur les phosphates? Pour connaître le taux de potassium, il faut un test spécifique (qui existe mais à un prix dissuasif). Sinon, on peut assez précisément se faire une idée sur la concentration apportée par les ajouts hebdomadaires, raménés à la quantité d'eau changée par semaine. Après, ce qu'il y a réellement dans l'eau du bac, ça peut être vraiment très différent, tout dépend de la consommation par les plantes.

de toute facon ca risque rien ,

qu'en pensez vous ? merki  ;-)
Citer
Oui et non. Je suis aussi têtu qu'Endlersman là dessus. L'utilisation occasionnelle de ce produit "pour voir" ne m'as pas laissé de bon souvenirs. J'ai probablement mal dosé (pourtant j'étais sûr de moi, mais tout le monde peut se tromper). En tout cas, y aller mollo à petites doses, la coloration de l'eau du bac doit disparaître très très rapidement.

A+
oui ok pour le prelevement

je le ferais demain avece de l''eau du fond

meme si ca brasse pas mal quand meme on ne sait jamais

je ne deduit pas mon taux de K d'apres le resulat du PO4 mais plutot je parle de l'idee emise plus haut  ;-)

oui la dose de permanganate sera a dose homeopathique, on testera

mais je ne mettrais pas la dose prescrite

des news demain ou samedi

merci

Moi aussi j'avais commencé avec le permanganate de K, méthode Endlersman , vite arrèté, HC, Pogost, Microsorum , crinum etc ... ne poussaient pas , algues etc ...  :-(

Ca va bcp mieux depuis que j'utilise PMDD, puis maintenant PPS.
ben il y a 3 mois,  je ne me soucait pas trop des plantes

il ya avait du Co2 bien sur; de l'eclairage

apres niveau engrais, je ne mettais qu'une solution de Tuffraut a 10 % dilué

donc la , PPS , PMDD, ca fait un peu tout much, faut que je documente;

je tente celle la qui n'a pas l'air trop trop dur  :-D
Vas voir là déja, très beau site et bien expliqué, après tu as les liens pour approfondir.
Paysages Aquatiques
merci,

je connais le site ( qui ne le connais pas enfin ceux qui veulent faire du BP)  :-D

j'ai finit mon 100 L avec du truffaut,

la je me lance dans le truffaut/bio essential/ permanganate

ca me parait le plus simple a la lecture de tout ca

je vois ce que ca donne, mais ca donne de bon resultats !

merci pour le conseil, mais je ne me sens pas assez aguéri pour faire le petit chimiste  :-D
merci,

je connais le site ( qui ne le connais pas enfin ceux qui veulent faire du BP)  :-D

j'ai finit mon 100 L avec du truffaut,

la je me lance dans le truffaut/bio essential/ permanganate

ca me parait le plus simple a la lecture de tout ca

je vois ce que ca donne, mais ca donne de bon resultats !

merci pour le conseil, mais je ne me sens pas assez aguéri pour faire le petit chimiste  :-D
On hésite tous je pense, à faire tous ces mélanges  :ooo:  Moi je suis resté au bio-essential + algoflash + KNO3. KNO3 depuis 2 semaines, j'en suis encore en test. Wait and see  :??:
Faut pas hésiter, un peu prise de tête pendant 15 jours le temps de comprendre , mais personnellement résultats spectaculaires sur mon bac de la méthode PPS  ;-)
Cf l'autre post sur le PPS