Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

Hausse de la conductivité, comment l'expliquer?  (Lu 2869 fois)

blopblop

  • Messages: 311
Bonjour à tous,

Mon aquarium, qui est un bac de 600l, densément planté et avec des discus, tourne depuis maintenant 1 ans environ. Le bac était au départ à une conductivité d'environ 200 uS et la je me retrouve avec une conductivité de 800 uS. Alors comment peut on expliquer cela?

Je vais préciser que je change 20% de l'eau par semaine avec de l'eau qui à une conductivité de 180 uS et je comble l'évaporation avec de l'eau osmosée. Concernant la fertilisation, j'utilise la gamme Seachem Flourish et je distribue du CO2 à l'aide d'un In-line atomizer. Mes paramètres sont: pH 6.7, NO2 0, NO3 5, PO4 0.5, Fe 0.5, kH 6, gH 8 (A noter que kH et gH sont montés de 2 unités depuis le début).

Concernant des explications pour cette hause, je n'en vois pas car je ne possède pas de pierre calcaire, que des Ohko stone.

Donc j'attends vos suggestions


papillon

  • Messages: 351
Salut, blopblop! :merci:
Le Flourish contient du potassium:

http://www.dogspot.in/shop/item-images/orignal/1380614216725.jpg
Potassium qui est conducteur.
Pour moi, ça devrait venir de là... ;-)

blopblop

  • Messages: 311
Salut,

Alors je peux imaginer que juste après ma fertilisation la conductivité augmente mais elle devrait diminuer au fil de la semaine, sauf si j'accumule une mass monstrueuse de potassium, mais j'en doute!

J'ai oublié de préciser que mon conductimètre mesure en PPM!

amphioxus

  • Messages: 985
salut,

ppm ou µS/cm, hormis l'unité, le principe de mesure est le même.

toute concentration d'ion en solution dans l'eau, quelqu'en soit leur provenance, modifie la conductivité.
donc cela peut venir des sels apportés pour la fertilisation oui, mais pas seulement. les déchets organiques modifient aussi la charge de l'eau après avoir été décomposés par les bactéries.

les plantes n'assimilent pas tout.

la température modifie aussi la lecture.

bref, avec le temps, il est difficile de maintenir une valeur de conductivité identique.

dans ton cas, avec 20% d'eau à 180 µS/cm et des discus, ça ne suffit pas.
mais en même temps, ta conductivité ne monte pas si rapidement que cela.
mais avec une eau à 180 µS/cm, je ne pense pas que tu puisses maintenir un bac à moins de 300 ou 350 µS/cm.
pour retrouver tes 200 µS/cm, je pense qu'il faudra passer au changements à l'eau osmosée obligatoirement.

papillon

  • Messages: 351
Effectivement, si le potassium est absorbé par les plantes au fur et à mesure, ça ne vient pas de là!
Peut-être le substrat est-il riche en ions conducteurs?
Les plantes en ont besoin, et on dit que le biotope des Discus est pauvre en plantes, sauf les berges...

genron

  • Messages: 3015
Un pH bas, une température élevée et tu augmentes significativement la conductivité  :sifflets:

Pour le reste ce sont des accumulations
C'est quand on sait d'où l'on vient qu'on peut savoir où on va.

blopblop

  • Messages: 311
dans ton cas, avec 20% d'eau à 180 µS/cm et des discus, ça ne suffit pas.
mais en même temps, ta conductivité ne monte pas si rapidement que cela.
mais avec une eau à 180 µS/cm, je ne pense pas que tu puisses maintenir un bac à moins de 300 ou 350 µS/cm.
pour retrouver tes 200 µS/cm, je pense qu'il faudra passer au changements à l'eau osmosée obligatoirement.

Hello et merci pour vos réponses,

Je reviens sur ce que tu dis Amphoxius: Tu veux donc dire que 20% de changement d'eau par semaine ce n'est pas suffisant pour leur maintient? Je sais que durant leur croissance il faut les nourrir énormément mais également faire de gros changements d'eau hors la ils sont adultes. De plus je siphonne toujours complétement le fond de l'aquarium. Donc on peut sans aucun doute faire mieux mais cela doit être ok pour leur maintenance, non?
Ensuite, je veux effectivement avoir une conductance à 300, cela serait génial. Je fais actuellement tous mes changements d'eau à l'eau osmosée, devrait je donc apporter uniquement de l'eau osmosée? J'ai peur que mon kH ne s'écroule.

En tout cas merci à tous de votre aide!

amphioxus

  • Messages: 985
je ne parlais pas de tes poissons ! juste des effets sur la conductivité.

je pense que tu peux arriver à rester aux alentours de 300 avec des changements avec une eau à 180 µS/cm.

par ailleurs, tu peux faire un gros changement à l'eau osmosée, le KH ne descendra pas autant que tu le penses. enfin du moins pas autant que la logique laisserait imaginer. je m'explique :
si tu changes 50% d'eau d'un aquarium planté avec de l'eau osmosée, la logique voudrait que le KH soit au final divisé par deux. mais dans les faits, il n'en sera rien. nombre de carbonates seront libérés du sol ce qui fait que tu auras un KH qui aura baissé de 30 voir 40% mais pas plus.

donc, dans ta position, avant de repartir sur des changements d'eau à 180µS/cm, je ferais plusieurs changements d'eau à 20% en eau osmosée pour faire tomber la conductivité et le KH, sans risquer de créer un choc osmotique pour tes protégés.
peut être faudra-t-il 4 ou 6 changements pour arriver à tes fins.
si tu n'avais pas de population fragile, tu aurais pu faire 60 % de changement à l'eau osmosée en une fois pour abaisser les paramètres.

après, en maintenance normale, si tu veux que ta conductivité reste fermement à 300 µS/cm, il faudra trouver le bon pourcentage de changement d'eau.
par exemple, si lors d'une mesure tu as 320 µS/cm, tu changes 30 %.
si ça retombe à 270, change 10 %
de proche en proche, tu finiras par savoir quelle quantité d'eau il te faudra changer pour maintenir 300.

vois-tu ce que je veux dire ?

blopblop

  • Messages: 311
Salut Amphoxius,

Merci beaucoup pour ton aide qui comme toujours est très clair et j'en prends très bonne note.

Bonne journée à tous et encore merci