La vieille forêt  (Lu 10526 fois)

Bonjour à tous,

Ce fil a pour vocation de vous présenter mon nouveau bac.  Et comme je suis modeste, hop directement dans la session aquascaping. :rire:
Il s'agit d'une cuve de dimension standard 100 * 40 *50, éclairage T5 2 * 39W. Je compléterai probablement par un éclairage d'appoint à led, vu que j'ai une racine plutôt massive qui risque de masquer un peu trop la lumière.
j'ai prévu de diffuser du co2.

Coté sol, j'ai prévu du flourite pour les zones plantées associé à du sable de loire. Et coté racine j'ai pris des racines de mangrove. J'aime bien leur aspect torturé.
Je vous présenterai quelques essais d'agencement. Je suis un peu perplexe sur la façon de gérer la transition sable / flourite, et sur le choix de pierres, enfin on verra.

Je suis en train de monter le meuble, les premières photos ne devraient plus tarder.

Radagast
Je vais essayer de rester une plantation d'origine majoritairement américaine, voir sud-américaine, et ne nécessitant pas un éclairage intensif.

Pour l'instant, j'ai pre sélectionné les plantes suivantes :

pour l'arrière plan :

altheranthera reinckii
camboba  ou myriophyllum matogrossence
Heteranthera zosterifolia

Pour le plan intermédiaire :

Staurogine Repens

Devant :

echinodorus tenellus
hydrocotyle

Autre :

limnobium laevigatum
fissidens fontanus + une autre espècede mousse

Ça semble bien pensé, j'ai bien aimé maintenir de la HZ en dehors des racines aériennes, c'est une explosion de verdure. Hésite pas a la tailler franchement court pour que la base des tiges ne se dépouille.

Pour le sol tu ne peux pas investir un peu et y mettre un sol complet ?
Le flourite est bien un sol complet non? J'en ai pris 20 kg. Je compte réserver par contre une place pour le bac à sable pour les corydoras. :rire:
  • Capa
Le flourite est bien un sol complet non?
:oui:
Pas de photo avec le père noël pour moi, le bac n'est toujours pas en eau et je suis toujours en pleine réflexion... :sifflets:

Sinon, une petite question au passage. A partir de quelle hauteur de sol faut-il mettre de la pouzzolane pour alléger le sol et éviter les zones anaérobies?  Il y a un endroit ou je vais dépasser les 10 cm (probablement jusqu'à environ 15 cm).

Merci d'avance pour votre aide.
Joyeux noël à tous!  :bnoel:

Voici une première photo d'un début de hardscape :

Je pense mettre de flourite derrière la racine de gauche ainsi que derrière celle de droite, du sable de Loire sur l'avant et en faisant une sorte de chemin qui passera sous la pointe de la racine vers le milieu de l'aquarium.

La racine de droite sera partiellement couverte de mousse comme de la fissidens fontanus.

Je compte faire les zones de liaisons entre sable et flourite avec des ardoises vertes cassées en morceaux.

Globalement, je m’interroge sur le résultat final, et je je me demande si la racine de droite n'est pas trop massive pour la taille de l'aquarium, même si je trouve qu'elle a une gueule fort sympathique.



ça cogite, ça cogite...
Avec le bon lien :


Une autre racine que je pense utiliser pour meubler verticalement la partie gauche de l'aquarium.



Si je la mets, je la décalerai vers la droite, juste derrière la "grotte".

Bonjour,

Quelques photos sans aucune prétention de mon aquarium qui commence doucement à prendre forme après quasiment trois mois pour faire dégorger mes racines. 




Je complète par une photo de face. J'ai bien conscience que la racine de droite est un peu trop massive pour la taille de l'aquarium, mais j'ai bon espoir qu'une fois habillé de mousse et avec un fond + vert que ça soit moins choquant.

J'ai du mal à ne pas sur-exposer le sable (ou alors c'est les racines qui deviennent trop sombres).

Il fait super peur le bout de bois de droite  :peur:

On dirait un truc de la BD le Génie des Alpages !!!
  Salut,

  Moi j'aime bien ce coté obscure  :diable:   

 Il va juste falloir meubler autour de ta grosse racine ... rajout de pierres? plantes ? racines ? 

 
après quasiment trois mois pour faire dégorger mes racines. 
Citer
Je vois que tu es sur la bonne voie... il y a juste un petit cailloux blanc  pour lester la big racine  :rire: :rire: :rire: 


   Et en plantes ?   Tu mets quoi ?   

 :pint:
Les pièces de bois sont super imposantes !   :fou:  Ca va être du boulot pour les intégrer  !

C'est voulu (ou c'est dommage) que les roches soient enfouies à la délimitation sable-sol nutritif ?

Tu devrais niveler le sable sur la face avant  :-D
Coté hardscape j'ai pour l'instant prévu de m'arrêter là. J'ai rajouté un peu de flourite à l'arrière pour augmenter le dénivelé.
Genron, les roches me permettent de faire la délimitation entre le sable de loire et le sol complet flourite.

Coté plantation, voilà ce que j'ai (j'avais) prévu :

A gauche
 - Heteranthera zosterifolia
 - Staurogine Repens
 - Alternanthera reineckii 'Mini'

A droite :
 - Staurogine Repens
 - Hottonia palustris
 - Vallisneria nana

Au milieu :
 - Hottonia palustris
 - Camboba carolinia

Devant :
 - Eleocharis sp. 'mini'
 - Hydrocotyle tripartita

Sur les racines :
 - Fissidens fontanus
 - Vesicularia dubyana 'Christmas'

ça, c'était le plan initial, quand j'étais jeune et optimiste...  :cry:
A l'instant t, c'est la lutte, et je privilégie les plantes à pousse rapide.

Allez hop, une petite photo prise il y a 15 jours :



ps ; un grand bravo à B... qui a réussi à me refourguer du Ceratopteris thalictroides en lieu et place de Ceratophyllum demersum 'Foxtail'. Enfin ça devrait le faire.

 
Ouf. J'en ai fini avec l'eau verte.  :-) Elle est partie comme elle est venue, sans rien faire de particulier. J'ai introduit mes premières crevettes il y a 15 jours, et niveau algues ça se tasse. Pour les plantes c'est pas encore ça, et notamment pour la cabomba carolinia. Bonne nouvelle cependant, la mousse Vesicularia dubyana 'Christmas' commence enfin à pousser... quatre semaines après la plantation. Je n'y croyais plus trop à vrai dire.

Coté mésaventure, attention au nettoyage des lily pipe! J'ai abimé la mienne (coté aspiration) en la nettoyant avec un goupillon. Je n'ai pourtant pas eu l'impression d'y être allé comme une brute épaisse, mais ça a suffit  à péter un des "barreaux" de la lily pipe.  :cry:

Effet secondaire : ce week-end j'ai retrouvé 5 crevettes dans le filtre lors du nettoyage.
yo vraiment merdique a nettoyer les lilly  :colere: vivantes tes crevettes ?  :merci:
Autre retour, le flourite est une vrai plaie a nettoyer.  Je suis très satisfait du rendu final de ce sol, mais j'en ai bavé pour le nettoyer. Je ne sais pas si l'aquasoil est aussi pénible à nettoyer.  A coté, le nettoyage du sable de Loire est un vrai plaisir...
Les crevettes étaient vivantes, ouf.
L'aquasoil n'a pas à être nettoyé  :sifflets:. ;-)
L'aquasoil n'a pas à être nettoyé  :sifflets:. ;-)

Oui suffit de siphonner les poussière et matières qui traînent sur le dessus.
Je prefere 100 fois nettoyer le fliourite que du sable.
Le sable, faut le mettre dans un seau, touiller, vider, recommencer.. l'horreur  :grr:
Le flourite, j'ai vidé dans une passoire, et hop, sous le jet de douche. Jusquy'a ce que ce soit propre. Effort zéro :ange:
Et moi j'ai mis le flourite dans un seau, puis touillé, vidé, recommencé... au moins 50 fois!  :diable:
 
Pas pensé à l'idée de la passoire.
Un mois plus tard. Je galère toujours un peu. Après l'eau verte, l'eau blanche depuis environ 15 jours. C'est assez difficile à décrire, on dirait que l'aquarium est envahit de volutes blancs. Je ne suis pourtant pas en sur-population avec mes 3 nannostomus marginatus et mes 5 crevettes...

Le week-end dernier, j'ai réussi à faire quasiment disparaître le truc en filtrant avec un tissu type micro fibre (JBL SymecMicro) et en laissant l'aquarium dans le noir une journée.
Voilà d'ailleurs une petite photo après une petite séance de plantation.



Maintenant, ça ressemble à ça :  :grr:



bactéries ? algues ? Je ne sais pas trop. A coté de ça, j'ai très peu d'algues sur les plantes et le décors.
Je vais tenter de nouveau de filtrer un bon coup tout ça.

Je sais que la solution radicale serait de m'équiper du lampe à UV, mais je ne veux pas sortir l'artillerie lourde tout de suite (et assécher un peu plus mon porte-feuille...)
Et ce que ça vous est déjà arrivé, et comment vous en êtes vous sorti ?

Merci d'avance pour votre aide.
Je pense à une explosion bactérienne, mais pas sûr.
Sinon pour filtrer fais des recherches sur l'argiles blanche en aquarium, c'est un bon moyen de rendre l'eau propre d'après ce que j'ai lu :)
Entièrement d'accord avec deudeu.
 Oui, mais attention à la dureté de l'eau qui risque de monter ...

  Par contre, je partirais sur un début d'eau verte ...  snifff

:jap:
Quelques nouvelles du front. La situation s'est stabilisée. Plus d'eau verte, pas d'algue ou presque. Comme quoi l'aquariophilie est une affaire de patience.

Une petite photo pour voir l'évolution du bac :



Tout est loin d'être parfait, notamment au niveau de la pousse des plantes. Mon éclairage est probablement un peu juste (2 x 39 W avec réflecteur) et il faut que j'optimise l'injection de co2.

Une petite question au passage, je dois tailler la ludvigia repens que je souhaite repiquer coté gauche derrière l'hétérantéra zostérifolia. Est-ce que je peux replanter juste après la taille?
La stabilité du CO2 c'est important.

Oui repiques immédiatement sans soucis
...Une petite question au passage, je dois tailler la ludvigia repens que je souhaite repiquer coté gauche derrière l'hétérantéra zostérifolia. Est-ce que je peux replanter juste après la taille?

  Bah, ça craint, tu riques de mettre de l'eau partout...  :roll2:     Prends ton temps, quelques secondes, voir minutes après sont préférables...                                   :jesorsd:


    ............Désolé  :timide:  je n'ai pas compris le sens de la question... O_o    

  :pint:
Des nouvelles du front quelques mois plus tard.

Globalement, ça végète. Les plantes ont des feuilles qui jaunissent très vite. Par exemple, la staurogyne repens que j'ai planté n'a pratiquement pas poussé et ces feuilles ont jaunis. Idem pour la mousse spky moss que j'ai essayé de fixer sur les racines. Après un début tonitruant, elle est devenu maron.

Voici les caractéristiques de mon bac :
 - 200 l brut
 - 2 * 39 W en T5
 - GH 7, KH 5 (remplacement de 15 l d'eau par semaine (5 l osmosé + 10 l du robinet)
 - fer : je fertilise au flourite, à raison d'1/2 bouchon 2 fois par semaine
     - J'ai fait un test la semaine dernière : < 0.02
     - juste après (8) la fertilisation (augmenté 1 bouchon) : 0.05
     - 2 jours plus tard, de nouveau 0.02, et l'eau verte est réapparue.
En gros, j'ai l'impression que la fertilisation profite plus aux algues qu'aux plantes.Soit je fertilise, et j'ai une eau verte, soit je fertilise pas, et j'ai rien qui pousse.
- Nitrates : < 0.5
- Phosphate : difficile à interpréter, le test jbl me sortant une belle couleur jaune en dehors de l'échelle de couleur.
- Potassium : Dieu seul sait. J'en rajoute cependant un peu à chaque changement d'eau via l'eau du robinet (composition 1,5 à 3 mg par l)
- ph : à priori autour de 7, voir un peu en dessous.
- co2 : 20 / 25 bulles par secondes, avec un diffuseur externe céramique boyou. l'eau chargé de co2 passe ensuite par un tube rempli de pierres de lave.
- sol flourite ou sable de loire avec engrais solide au pied des plantes plantées directement dans le sable.

Sinon, je n'ai pas d'algues sur le décor ou les plantes. C'est déjà ça!

J'envisage de rajouter un peu de potassium et de nitrates, qu'en pensez vous ?

Pour les points positifs :
  - les cryptocorynes poussent lentement mais sûrement.
  - la ludvigia repens rubin poussent aussi pas mal, et elle est bien rouge
  - les mousses qui sont à l'ombre ne jaunissent pas, je le constate uniquement sur les mousses exposées directement à la lumière
  - j'ai réussi à faire crever des lentilles d'eau dans mon aquarium, pas mal non? ( et dire qu'il y en a parmi vous qui n'arrivent pas s'en débarrasser. Je devrai proposer de les prendre en pension.

Pour rebondir sur un autre sujet, j'ai essayé d'introduire des otocinclus affinis il y a un peu plus d'une semaine. Bilan sur 5 il n'y a plus qu'un seul survivant aujourd'hui.  :cry: J'ai essayé de les nourrir avec de la courgette, du concombre, de la pomme de terre, des comprimés pour poisson de fond herbivores, rien n'y a fait, sachant que je ne nettoie jamais la vitre arrière de l'aquarium.

J'ai l'impression que mes crevettes Caridina Japonica ont toujours monopolisés le bout de gras et ont empêchés les otocinclus de se nourrir, mais je fais peut-être fausse route.

Il y a t'il des précautions particulières à prendre au moment de l'introduction d'otocinclus?
Pour illustrer mon propos sur l'état de mes plantes, voici quelques photos :

staurogyne repens :





Spiky Moss :



Anubias :



 :cry: