175L Eheim planté soucis algues filamenteuses  (Lu 1531 fois)

vic
Bonjour à tous,
après quelques années où j'ai gardé un bac plus low tech, je me suis relancé dans un bac avec des plantes plus exigeantes.

Coté matos :
- Eheim PROXIMA 175L (70cm de long et 50cm de large)
- Filte externe eheim EXPREIENCE 250 de 1050 l/ha
- 2 rampes led eheim classic led daylight (6500 K et 910 lm / rampe)
- 1 rampe Chihiros serie S (proche série A mais étanche) 8000K environ et 4800 lm.
- ferti avec TROPICA Plant Growth Specialised (le vert avec des nitrates)
- sol nutritif : deponit mix + tropica Plant Growth Substrat
- Co2 : 25 bulles / minute

En poissons j'ai seulement 3 hémigrammus et 1 stiphodon (population provenant de mon ancien bac low tech) + de multiples red cherrys.
Coté plantes : hémianthus callitrichoides, hémianthus micranthmoides, héteranthera zosterifolia, valisneria, pogostemon, hydrocotyle tripartita, crypto...

La mise en eau du bac en octobre s'est bien passée, pas d'algues. Mais les plantes avaient des entre noeuds très longs et cherchaient la lumière (sans surprise avec seulement 1800 lm pour 175 L ). Du coup ajout de la rampe Chihiros.
Réglages actuels : Rampes eheim allumés de 10h30 à 19h30. Rampe chihiros : Allumage de 10h à 11h30 (de 0 à 70% de puissance). Puis de 11h30 à 19h30 à 70% et enfin de 19h30 à 20h30 extinction lente.

Les plantes poussent correctement (parfois elles sont claires et les plantes rouges ont du mal par contre). Mais j'ai surtout  un développement de filamenteuses nécessitant de les enlever plusieurs fois pas semaines. J'avais donc réduis les apports d'engrais depuis plus de 2 mois mais sans changement.

J'ai mesuré mes paramètres il y a une semaine j'avais :
- No3 : < 0,5 mg/l
- Po4 : < 0.02 mg/l
- Fe :  < 0.02 mg/l
- Ph : 7,8
- KH : 7 °d

J'ai donc augmenté l'engrais depuis une semaine et suis passé à 5ml/jour de tropica.
En testant ce jour mes paramètres je suis mieux j'ai :
- No3 : 5 mg/l
- PO4 : 0,05 mg/l
- Fe : 0,03 mg/l

Mais je n'ai pas l'impression qu'en une semaine les algues poussent moins.

Que feriez vous ?

Merci pour votre aide
Victor
vic
Quelques photos :
Après 2 semaines :
<a href='https://www.casimages.com/i/210418072602209559.jpg.html' title='Mon image'>Lien vers mon image[/url]

Après 4 semaines :
<a href='https://www.casimages.com/i/210418072605884876.jpg.html' title='Mon image'>Lien vers mon image[/url]

Après 2 mois :
<a href='https://www.casimages.com/i/210418072721738042.jpg.html' title='Mon image'>Lien vers mon image[/url]

Maintenant :
<a href='https://www.casimages.com/i/210418072749353657.jpg.html' title='Mon image'>Lien vers mon image[/url]

<a href='https://www.casimages.com/i/210418072803134039.jpg.html' title='Mon image'>Lien vers mon image[/url]
..Si c'était mon bac, je ferais de bons changements d'eau (1/3) hebdomadaires tant que les algues sont présentes et, je ne donnerai pas d'engrais.

Mais chez-moi les bacs tournent à l'eau du robinet; aucune algue. Pourquoi tu ne mesures pas aussi le GH ? Z-fam.
vic
Bonjour Zebra-fam, au niveau changement d'eau je suis à 20% / semaine avec 75% osmosée.

Pour le GH c'est juste que je n'ai pas le test, mais je peux voir pour en trouver un à l'occasion.
Tu penses que ceci peut influer ?
..Selon la valeur obtenue peut-être qu'il t'indiquera une forte pollution (?).

J'ai déjà constaté que l'éclairage LED favorise plus les algues. (Est-il trop fort par rapport au néon?)

Moi, je change beaucoup plus d'eau/semaine.   Z-fam.
Mince ; personne ne m'a corrigée!!

Selon la valeur du GH on peut détecter un éventuel déséquilibre. Ce n'est qu'avec la conductivité qu'il est possible d'identifier une pollution. Z-fam.
vic
Bonjour,
du coup j'ai diminué un peu la puissance d'éclairage pour voir. Pour le GH je viens de le mesurer, je suis entre 10 et 12°d (contre 7°d pour le KH).

Ceci est "normal" ?
..Oui, le GH est normal, peux-tu mesurer la conductivité ? Z-fam.
vic
Bonjour, malheureusement non je n'ai aucun moyen de mesurer la conductivité.
Je vais tenter de changer plus d'eau chaque semaine, mais vu ma population (4 poissons de 5cm et 20 néocaridinas pour 175L) je ne pense pas avoir trop de pollution.

Si certains ont d'autres pistes, n'hésitez pas. 
  • Animateur
Bonjour,

J'ai ouvert quelques photos "pour voir", la première impression globale est positive à propos de ce bac. Pour la filamenteuse, sa présence ne saute pas aux yeux. A part la dégager à la main, je ne vois pas trop de solution dans la chimie du bac. Là je laisse la main aux aquascapeurs.
Concernant la conductivité, si elle reste une mesure simple à réaliser et bien répétitive, elle ne donne qu'une vision globale de la quantité d'éléments dissous dans l'eau, minéraux comme organiques. Beaucoup ne finissent par n'utiliser que cette mesure, dans un bac mature, avec une maintenance bien réglée.
Son augmentation entre chaque changement d'eau peut être due à différents facteurs :
- Dissolution d'éléments calcaires dans une eau à tendance acide.
- Concentration des éléments apportés puis dissous si l'évaporation n'est pas compensée par de l'eau osmosée dont :
  "Polluants" azotés ou phosphatés apportés par la nourriture.
    NPK + Oligos de la fertilisation.
Cette mesure que j'utilise régulièrement est presqu'incontournable pour doser au mieux une reminéralisation, par des sels ou de l'eau de conduite. En revanche, elle ne fournit qu'une vision globale, et ne donne aucune information analytique sur la présence et la concentration des différents éléments.
La présence d'éléments indésirables où l'absence d'éléments souhaités à faible dose n'a pas d'impact significatif sur l'EC.
@Zebra-fam. Qu'attendrais-tu d'une mesure de l'EC dans le contexte de la question posée ?

++++


 
..Des (fortes) concentrations d'un "tout" => de n'importe quel élément mesurable par conductivité, qui seraient susceptibles de favoriser des déséquilibres à l'origine de conséquences indésirables ; algues, intoxications, mortalités... Z-fam.
  • Animateur
Bonjour,

Mon très modeste avis  :

Données issues de Wikipédia. Valeurs molaires en milli Siemens*m²/mole :
Les valeurs de conductivité molaire dans une solution fortement diluée ne varient que du simple au double pour les éléments courants, toxiques comme souhaitables. Pour convertir en mg/l il faudrait passer par les masses molaires.

Exemple partiel avec les Nitrites NO2 très toxiques, et K Potassium, macro élément  :

Nitrite :
Masse molaire : 46g/mol.
Conductivité molaire : 7,18

Potassium :
Masse molaire : 35g/mol.
Conductivité molaire : 7,35

Les valeurs de conductivité sont quasi identiques, les masses molaires qui donneraient les concentrations en mg/l sont du même ordre de grandeur. Aller plus loin dans les calculs me parait inutile.
La présence létale d'éléments toxiques ne peut être évaluée avec la conductivité. Encore moins des concentrations faibles non encore létales mais toxiques.
On en reste donc aux "bons vieux tests" standards pour le cycle de l'azote, la fertilisation et le reste. L'observation fondée sur l'expérience est le meilleur outil, permettant de se diriger vers des tests spécifiques si on en ressent le besoin.

Mon bac est contrôlé seulement régulièrement par la conductivité, qui augmente de 20µS/cm par semaine. Cela donnerait un diagramme "en toit d'usine" ou dent de scie, montée progressive puis chute verticale au changement d'eau. La dérive étant régulière, les apports de nourriture et de fertilisants réglés comme un coucou Suisse, et puisque tout va bien comme ça, je ne cherche pas midi à quatorze heure.

Concernant spécifiquement les bacs plantés, merci aux aquascapeurs de nous indiquer ce qu'ils testent où pas, à quelle fréquence. Il y a sûrement pas mal de feeling, et là il n'y a pas de tests chez Tetra ou JBL.

Les changements d'eau réguliers et significatifs sont certainement la méthode la plus sûre, je rejoins @Zebra-fam. complètement là-dessus.

++++