Incubateur artificiel et Teleocichla proselytus  (Lu 3972 fois)

Roland
  • 847
  • 9
Je viens vous faire part de mon expérience avec les incubateurs artificiels et les Teleocichla.
Les poissons étant placés dans un 960 litres squatté par des Loricaridés de bonne taille leurs pontes sont irrémédiablement vouées à l'échec. J'ai donc décidé de prélever les pontes et de les installer dans un incubateur artificiel pour voir ce que ça donne.
J'ai tout d'abord acheté celui là: http://www.amazon.fr/gp/product/B01MUBAI6A/ref=ppx_yo_dt_b_asin_title_o04_s00?ie=UTF8&psc=1
L'entrée de l'eau se fait par le bas et les trous sont trop gros et laissent passer les œufs de Teleocichla :(
J'ai donc commandé celui là: http://www.amazon.fr/gp/product/B071DTNKJ5/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1
Les œufs ne peuvent pas passer car l'entrée d'eau se fait par le haut.
Ces 2 incubateurs se sont vite retrouvés saturés de matières en suspension provenant de l'eau du bac ce qui a colmaté la mousse de filtration et stoppé la circulation d'eau.
Au bout de 2 tentatives j'ai fini par comprendre que pour éviter ce problème de saturation il suffit d'installer l'appareil dans un bac où il n'y a pas de matières en suspension et là effectivement ça marche beaucoup mieux et la mousse noire reste perméable et laisse passer l'eau.
Par contre j'ai l'impression que les nouveaux nés ont du mal à se débarrasser de l'enveloppe de l'œuf et que beaucoup n'arrivent pas à éclore.
En photos ça donne ça:
PREMIER ESSAI (incubateur 1)


Les œufs collés sur un tube de ponte.


Les œufs prélevés à l'aide d'un pinceau à poils souples.


Le premier incubateur aux trous trop grands.


La mousse qui commence à être saturée.


Les premiers signes de vie.


Les larves.


Les larves ont du mal à éclore.


Un rescapé.


Les deux survivants de la première ponte.

DEUXIEME ESSAI (incubateur 2)



L'appareil est plus adapté à la petitesse des œufs de Teleocichla mais malgré tout il s'est colmaté et je n'ai pu récupérer qu'un alevin.













Adam
  • Modosaurus
  • 7949
  • 103
  • Taliban de l'aquariophilie
Vraiment interessant, merci

philippe2
  • Animateur
  • 3874
  • 41
Merci pour ce partage.
N'étant pas spécialiste des repros même avec quelques naissances faciles, je trouve ce partage très intéressant.
Merci de partager vos expériences réussies ou ratées avec ce type d'incubateur, ou de poser vos questions.

Mon modeste avis est que nous avons beaucoup à apprendre via ce fil.

Roland
  • 847
  • 9
Nouvelle ponte chez les Teleocichla proselytus, jamais vu autant d'œufs chez cette espèce!!!
J'avais récupéré une première grappe il y a une semaine mais les œufs ont moisi dans l'incubateur alors que celui ci fonctionnait correctement mais bon les œufs avaient pris l'air juste le temps du prélèvement  ;-(

Cette fois ci tout est dans l'ordre donc à suivre……………………..










Adam
  • Modosaurus
  • 7949
  • 103
  • Taliban de l'aquariophilie
Tu laisses pas avec les parents?

Roland
  • 847
  • 9
Non les Teleo sont dans un 960 litres et les gros Loricariidés ainsi que les combats incessants des mâles font disparaître les oeufs au bout de quelques jours  :-(

Roland
  • 847
  • 9
Il faut être très vigilant avec la circulation de l'eau et vérifier souvent si la mousse de filtration n'est pas saturée. Je suis parti 24h00 et voilà le résultat:





Bon il en reste et ils éclosent!







Wein
  • Animateur
  • 2401
  • 19
Super, ça semble bien parti cette fois !  :bump:

Roland
  • 847
  • 9
Bof, entre la moisissure et le fait qu'ils ont du mal à se débarrasser de leur "coquille" j'ai peur qu'il ne reste à nouveau pas grand chose  :-(





Zebra-fam.
  • 1049
  • 8
..Un léger courant/bullage pourrait-il les aider? Z-fam.

Wein
  • Animateur
  • 2401
  • 19
..Un léger courant/bullage pourrait-il les aider? Z-fam.

Ben, le principe de l'incubateur utilisé est qu'il provoque justement un léger courant. Non ?

Zebra-fam.
  • 1049
  • 8
..Je ne connais pas cet incubateur; il est possible que le courant soit insuffisant pour une circulation/changement d'eau optimal. Faudrait-il alors modifier le réglage? Z-fam.

Wein
  • Animateur
  • 2401
  • 19
Peut-être.
Ou au contraire isoler les œufs, mettre quelque goutes d'anti-fongique (type vert malachite, p. ex.) et renouveler régulièrement l'eau à la main (en ajoutant de l'anti-fongique à chaque changement d'eau pour ne pas en diminuer la concentration).

Roland
  • 847
  • 9
Je crois que l'idéal serait l'éclosion en incubateur, incubateur lui même installé dans un bac traité à l'antifongique, là toutes les chances seraient du bon côté  ;-)
Après je fais surtout des essais car je crains que pour diffuser les jeunes se soit une autre histoire  :-(

Wein
  • Animateur
  • 2401
  • 19
Je crois que l'idéal serait l'éclosion en incubateur, incubateur lui même installé dans un bac traité à l'antifongique, là toutes les chances seraient du bon côté  ;-)

Oui, effectivement ! un petit bac de 60 litres traité à l'antifongique dans lequel tu plonges l'incubateur, ce serait parfait. Tu assurerais ainsi non seulement un renouvellement d'eau continu, mais également la stabilité thermique en chauffant le bac.

Roland
  • 847
  • 9
Le renouvellement d'eau continu est assuré car l'incubateur est déjà installé dans un bac fonctionnel cyclé, reste l'antifongique  ;-)

Wein
  • Animateur
  • 2401
  • 19
Oui, j'avais bien compris qu'il était dans un bac qui tourne ;) Je faisais référence à la solution d'isolement que je proposais.