2 nouveaux aqua  (Lu 2524 fois)

Lio
  • Admin.
  • 1515
  • 52
Je trouve qu'il y a beaucoup beaucoup de sable  :-D.
Tu l'as rincé avant ?

Aqua_passion
  • 352
  • 6
Oui oui le sable avait déjà été dans l'aqua donc déjà rincé et oui je l'ai rincé un coup encore pourquoi ?

Adam
  • Modosaurus
  • 7882
  • 71
  • Taliban de l'aquariophilie

Aqua_passion
  • 352
  • 6
J'hésite à rajouter une petite racine sur la gauche

Lio
  • Admin.
  • 1515
  • 52
Mon petit @Aqua_passion ,

Quelques remarques qui n'a rien à voir avec ton post, enfin pas directement.
Il semble que tu dois écrire tes messages depuis un mobile ? Où alors tu n'es pas francophone, et dans ce cas tu utilises un traducteur ?
Car ton orthographe et ta grammaire laisse vraiment à désirer, et ne donne pas envie de te répondre  :non:

Alors ne le prends pas mal, mais si tu souhaites que les gens t'apportent de l'aide ou répondent à tes messages, fait un effort de syntaxe, de ponctuations, et d'orthographes stp  :oui:
Il y a de nos jours, des dictionnaires, des correcteurs automatiques, et surtout un outil puissant, la relecture ! Ça aide si si je t'assures  :-D

J'ai parcouru tous tes messages, pour tenter de corriger vite fait ce qui me sautait aux yeux, j'ai eu du boulot...  :xx:

Alors merci de respecter les règles du forum dont voici un extrait:
Pour permettre aux internautes de partager leur passion dans les meilleures conditions il est demandé aux membres de respecter le règlement et de faire preuve de déférence et politesse envers les futurs lecteurs. A cet effet il vous est recommandé d’apporter un soin particulier à la rédaction de vos messages : Prenez soin de l’orthographe et de la ponctuation, de façon à faciliter la lecture. Si vous ne faites pas l’effort d’écrire correctement , les autres ne feront pas l’effort de vous répondre, ni de vous aider. Ne tapez pas vos textes en majuscules. Evitez le langage SMS, les insultes, le langage incorrect.

Et voici le lien: https://www.aquagora.fr/index.php/topic,4221.msg333363.html#new

Merci pour ta compréhension.

Aqua_passion
  • 352
  • 6
Je viens de mettre en eau l'aquarium malheureusement je sais ne sait pas pourquoi mon filtre externe ne fonctionne pas je remplis d'eau jusqu'à la marque indiquer dans le filtre branche et rien pas un bruit rien du tout

philippe2
  • Animateur
  • 3801
  • 38
Essaye d'incliner le filtre. Quitte à le coucher complètement.

Aqua_passion
  • 352
  • 6
Comment sa  ?
Je l'ai vider de son eau et des paniers et regarder l hélice et rien j'ai beau brancher pas un bruit même en attendant quelque minute

philippe2
  • Animateur
  • 3801
  • 38
Pourquoi l'avoir vidé ?

Aqua_passion
  • 352
  • 6
Car il ne fonctionner pas donc je l'ai vidé, enlever les paniers pour regarder si le problème ne venait pas de l'hélice.
Tu en pense quoi ?

philippe2
  • Animateur
  • 3801
  • 38
Est ce que l'hélice fonctionne, à sec ? Juste à titre de vérification, il ne faut pas trop prolonger le test.

Aqua_passion
  • 352
  • 6
Quand je branche nan rien ne tourne, pas même l hélice et si je tourne avec mon doigt là oui

philippe2
  • Animateur
  • 3801
  • 38
l'hélice démarre avec un lancement à la main ? Mais pas toute seule ?

Aqua_passion
  • 352
  • 6
 En gros quand je coupe le filtre j'arrive à faire tourner l'hélice avec ma main au cas où je vérifiais si elle n'était pas bloquée par quelque chose.
Mais sinon une fois le filtre branché rien du tout, il se passe rien

philippe2
  • Animateur
  • 3801
  • 38
OK. On suppose que ton alimentation électrique fonctionne ? Si oui cela suppose que le filtre est cuit pour la tête motrice.

Aqua_passion
  • 352
  • 6
 Oui il est branché sur une multi prise sur lequel est branché le chauffage et l'éclairage est tout fonctionne. J'ai testé sur la prise sur laquelle il était branché avant et non plus, ses bizarres je m'en servais encore en début d'année et je les arrêtais le temps de refaire les joints de l'aquarium.

Aqua_passion
  • 352
  • 6
Demain en fin d aprem  j'ai la possibilité de me rendre en animalerie donc je vais essayer demain matin de regarder le filtre encore et si toujours bas je vais en racheter un jbl sûrement e902 mais bon sa fais 100 balles en moins et qui n'était pas prévu

Aqua_passion
  • 352
  • 6
Voilà j'ai racheté un filtre tout tourne bien plus qu'à attendre 3 semaines le temps de cycler.Pour la population j'avais regardé de mon coter et échanger sur aquagora, je pense partir sur du mikrogeophagus altispinosa dans un magasin près de chez ils en ont 6 en plus coup de bol mais j'espère qu'ils seront toujours d'ici 3 semaines !Après si vous avez d'idée de poissons intéressant pourquoi pas en tout cas du cichlidé


Adam
  • Modosaurus
  • 7882
  • 71
  • Taliban de l'aquariophilie
Bah donner une pop comme ça....pas facile!!
Toi tu aime quoi?

Lio
  • Admin.
  • 1515
  • 52
Et puis quels sont tes paramètres ?