Un problème sur le site ?  Merci d'adresser un message à contact.aquagora@gmail.com, ou sur facebook, merci.

2 nouveaux aqua  (Lu 12455 fois)

  • Admin.
Je trouve qu'il y a beaucoup beaucoup de sable  :-D.
Tu l'as rincé avant ?
Oui oui le sable avait déjà été dans l'aqua donc déjà rincé et oui je l'ai rincé un coup encore pourquoi ?
J'hésite à rajouter une petite racine sur la gauche
  • Admin.
Mon petit @Aqua_passion ,

Quelques remarques qui n'a rien à voir avec ton post, enfin pas directement.
Il semble que tu dois écrire tes messages depuis un mobile ? Où alors tu n'es pas francophone, et dans ce cas tu utilises un traducteur ?
Car ton orthographe et ta grammaire laisse vraiment à désirer, et ne donne pas envie de te répondre  :non:

Alors ne le prends pas mal, mais si tu souhaites que les gens t'apportent de l'aide ou répondent à tes messages, fait un effort de syntaxe, de ponctuations, et d'orthographes stp  :oui:
Il y a de nos jours, des dictionnaires, des correcteurs automatiques, et surtout un outil puissant, la relecture ! Ça aide si si je t'assures  :-D

J'ai parcouru tous tes messages, pour tenter de corriger vite fait ce qui me sautait aux yeux, j'ai eu du boulot...  :xx:

Alors merci de respecter les règles du forum dont voici un extrait:
Pour permettre aux internautes de partager leur passion dans les meilleures conditions il est demandé aux membres de respecter le règlement et de faire preuve de déférence et politesse envers les futurs lecteurs. A cet effet il vous est recommandé d’apporter un soin particulier à la rédaction de vos messages : Prenez soin de l’orthographe et de la ponctuation, de façon à faciliter la lecture. Si vous ne faites pas l’effort d’écrire correctement , les autres ne feront pas l’effort de vous répondre, ni de vous aider. Ne tapez pas vos textes en majuscules. Evitez le langage SMS, les insultes, le langage incorrect.

Et voici le lien: https://www.aquagora.fr/index.php/topic,4221.msg333363.html#new

Merci pour ta compréhension.
Je viens de mettre en eau l'aquarium malheureusement je sais ne sait pas pourquoi mon filtre externe ne fonctionne pas je remplis d'eau jusqu'à la marque indiquer dans le filtre branche et rien pas un bruit rien du tout
  • Animateur
Essaye d'incliner le filtre. Quitte à le coucher complètement.
Comment sa  ?
Je l'ai vider de son eau et des paniers et regarder l hélice et rien j'ai beau brancher pas un bruit même en attendant quelque minute
  • Animateur
Pourquoi l'avoir vidé ?
Car il ne fonctionner pas donc je l'ai vidé, enlever les paniers pour regarder si le problème ne venait pas de l'hélice.
Tu en pense quoi ?
  • Animateur
Est ce que l'hélice fonctionne, à sec ? Juste à titre de vérification, il ne faut pas trop prolonger le test.
Quand je branche nan rien ne tourne, pas même l hélice et si je tourne avec mon doigt là oui
  • Animateur
l'hélice démarre avec un lancement à la main ? Mais pas toute seule ?
 En gros quand je coupe le filtre j'arrive à faire tourner l'hélice avec ma main au cas où je vérifiais si elle n'était pas bloquée par quelque chose.
Mais sinon une fois le filtre branché rien du tout, il se passe rien
  • Animateur
OK. On suppose que ton alimentation électrique fonctionne ? Si oui cela suppose que le filtre est cuit pour la tête motrice.
 Oui il est branché sur une multi prise sur lequel est branché le chauffage et l'éclairage est tout fonctionne. J'ai testé sur la prise sur laquelle il était branché avant et non plus, ses bizarres je m'en servais encore en début d'année et je les arrêtais le temps de refaire les joints de l'aquarium.
Demain en fin d aprem  j'ai la possibilité de me rendre en animalerie donc je vais essayer demain matin de regarder le filtre encore et si toujours bas je vais en racheter un jbl sûrement e902 mais bon sa fais 100 balles en moins et qui n'était pas prévu
Voilà j'ai racheté un filtre tout tourne bien plus qu'à attendre 3 semaines le temps de cycler.Pour la population j'avais regardé de mon coter et échanger sur aquagora, je pense partir sur du mikrogeophagus altispinosa dans un magasin près de chez ils en ont 6 en plus coup de bol mais j'espère qu'ils seront toujours d'ici 3 semaines !Après si vous avez d'idée de poissons intéressant pourquoi pas en tout cas du cichlidé
  • Modosaurus
Bah donner une pop comme ça....pas facile!!
Toi tu aime quoi?
  • Admin.
Et puis quels sont tes paramètres ?
 J'ai voulu faire mes tests mais ils sont périmés et pour moi simple avis bien sûr que je portage les paramètres n'a pas une réelle importance étant que les poissons sont élevés tous à la même eau dans le magasin et rencontrent tellement de paramètre different au long de leur vie là où ils naissent, chez le grossiste puis en magasin.Et de toute façon je suis dégoûter les altispinosa on était acheté je suis passé aujourd'hui et plus aucun
  • Animateur
Je me force à commenter.

Les paramètres, nous ne sommes pas des "intégristes". Mais entre un bref passage dans un bac de vente, ce qui semble être le cas, et une maintenance viable à long terme ce n'est pas la même chose.
Pourquoi ne pas avoir réservé ces altispinosa auprès d'un responsable du magasin ???

++++
  • Modosaurus
Et puis y'en aura de nouveau.
D accord en tout cas merci d'avoir partager ton avis. Je pensais qu'il ne pourrait pas les réservés  plusieur semaine
J'ai un peu cherché de mon coter mais pensais vous qu'il est possible de rajouter un banc de tetra par exemple en plus des altispinosa dans ce volume . Jai peur que ce soit trop petit et que les altispinosa soient un peu stressés par les poissons de banc qu'en pensez-vous ?
  • Animateur
D accord en tout cas merci d'avoir partager ton avis. Je pensais qu'il ne pourrait pas les réservés  plusieur semaine
Possible qu'il n'ait pas accepté. Mais tu aurais du tenter. Des fois il faut oser. Et puis négocier c'est un vrai plaisir ou il faut le transformer comme tel.  :-D
  • Admin.
On choisi les poissons en fonction de ces paramètres d'eau, pas l'inverse, voila pourquoi les paramètres.
Mais aussi pour savoir l'état de ton cycle, ou prévenir des algues, prendre la bonne route de l'équilibre quoi !
Puis les paramètres d'eau de ton fournisseur tu les connais ?

Ce n'est pas parce qu'un poisson à vécu dans une eau à kh 10 et qu'il a survécu (ce qui ne veut pas dire qu'il va s'en accommoder tout le temps), il n'a pas le droit de revenir à des valeurs plus proches  et correspondante à son métabolisme.
Entre le poipoi de la crémerie d'en face, et le poipoi sauvage, il y a un monde de valeurs qui peuvent correspondre, même pour une espèce unique.


si tu n'as pas l'oeil averti, ou une bonne expérience, les paramètres sont le filet de sécurité qui pourraient t'éviter d'être dégoutté.



J'aurais besoin de vos avis par rapport a une rampe led pour un de mes 200l, qu'en pensez pour des plante type cryptocoryne, echinodorus et anubia ce sont les plantes qui iront dans le 200l que je vais mettre en eau bientôt. https://aqualight-solution.com/aquael-leddy-slim/4961-aquael-leddy-slim-plant-32-watts-rampe-led-aquarium-eau-douce-5905546300087.html  celle ci la version sunny mais il existe aussi la version plant
  • Admin.
Euh, si c'est pour le juwel 240, ce n'est pas assez grand, il faut viser les 120cm
Ses pour un bac juwel de 100 cm de long, sa n'irait pas ?
Niveau lumens et puissance d éclairage je ne sais pas trop comment dire, vous en pensez quoi ? Elle me plaît et je peut en récupèrer une neuve pour 80 euros
  • Admin.
Ah dans ce cas ça irait oui, par contre je vois 2300lumens et je trouve ça très très peu.
Sinon y a le même rampe mais version plant qui envoi plus de lumens
  • Animateur
Ah dans ce cas ça irait oui, par contre je vois 2300lumens et je trouve ça très très peu.
Même avis. Cela correspond à un très bon fluo de 39W.