plantes perdant des feuilles à la base  (Lu 19033 fois)

la bouteille est à  60 bars et j 'ai mis la pression à un bars, elle été à 1,5 mais je l'ai baisser  entre temps pour faire des essais, là j'ai complétement fermé, merci
et j’entends un  léger pshitt quand je ferme le détendeur
  • Animateur
Les pressions sont normales. Le "pshit", il n'a lieu que quand tu manœuvres le détendeur (pas permanent) ?
Oui juste quand je ferme
  • Animateur
OK. Problème probable au niveau de l'électrovanne. A tester sans.
bonjour, je viens de tester cela fonctionne sans électrovanne...
j 'aime rai avoir ton avis, merci, donc j'ai tester en mettant le tuyau du detendeur dans un verre sa bulle, donc j'ai brancher le tuyau directement à l'anti retour que j'ai changer , donc il est neuf, et là rien ne sort par le diffuseur ? donc j enlève le tuyau du diffuseur et là un jet d'eau en sort? c'est normal?
  • Animateur
bonjour, je viens de tester cela fonctionne sans électrovanne...
On avance, a priori le détendeur est OK.
Le clapet est-il branché dans le bon sens ? Il y a une petite flèche sur le corps pour se repérer.
Pour le système de diffusion, as-tu des photos ?

bon alors j'ai tout remonter avec électrovanne en changeant le diffuseur et tout fonctionne!! c'est mon diffuseur neo type U qui bouche! est ce que cela peut venir de là la remonté d'eau?  c'est vrai que depuis le début quand j'ai voulu le remplir de un peu d'eau en guise de compte bulle, je n'y étais pas arrivé, ça bloqué
  • Admin.
Lio
bah il est poreux, que ça soit dans un sens ou l'autre l'eau passe à travers oui. Mais qu'il soit bouché, ça ne m'est jamais arrivé...
Si tu as tenté de mettre de l'eau dedans, oui je comprends que ça soit un peu difficile, mais avec la pression l'eau arrivé à ressortir par la céramique.

Peut-être en le nettoyant dans un solution de javel.
bonjour oui c'est bizarre car bouché rien ne passe  , surtout que j'ai le même diffuseur dans le scaper's qui fonctionne très bien,  le site SkaiiAndShrimps m'en  renvoie un autre, c'est vraiment commerçant ,  heureusement aussi que mon anti retour à bien fait son boulot, si non la cata!!    en attendant j 'ai mis le flipper, mais j'aime moins, déjà il est très long à se roder
   
  • Admin.
Lio
Sinon tu peux mettre la sortie de Co2 directement dans la canne d'aspiration en attendant, et le filtre fera le reste
Bonjour, je viens vous donner des nouvelles, je rajoute toujours des macro , 1,5 ml de no3 et po4 dans le scaper's et le 81l , et depuis 2 semaines une dégradation des aqua avec des algues, surtout dans le scaper's, beaucoup dans  la mousse, et un dépôt sur le sol qui ma bouziller mes gazonnantes,  malgré un entretien chaque semaines, j 'ai fait mes test et dans les 2 aqua  j'ai  ;  no3: 20 et po4 au dessus de 1,8 , plus foncer que la derniére mesure du test! donc je suppose que les algues sont du à trop de po4? merci
  • Admin.
Lio
Si tu as des photos de tes dégradations, et algues, cela aiderait  :up:
 Bonjour Ok alors ont vas moins voir car j ai nettoyer le fond , mes gazonantes ont etait étouffé par les algues, les plantes à  tiges font moins de feuilles, je met plus de po4 en attendant qui baisse car malgré  changements d eau ils baissec pas
bonjour, malgré les changements d'eau , et que je ne fait plus d'ajout de no3 et po4, mon taux de nitrate et po4 ne descend pas?  no3 :20  et po4 : plus de 1,8 . Pourquoi les plantes ne consomment plus? je comprend pas, faut il que j’arrête l'apport journalier des oligo élément aussi?  merci d'avance pour vos conseils
  • Admin.
Lio
Je conseillerais de tout arrêter oui, le temps de faire descendre tout ces taux.
Et un changement d'eau de 50%.
Bonjour, je reviens vers vous car je me pose beaucoup de questions et surtout j 'en ai marre! je sais qu'il faut changer quelque chose mais quoi? mais taux de nitrate et po4 ont rebaissé, donc j'ai repris l'ajout mais cette fois avec l'easy life nitro et fosfo, pour les 2  bacs, le 81l et le scaper's , vu que mon taux de po4  est de 1.2  et no3 à 1 sur les deux bacs, du coup j'ai fait l'ajout journalier que de NO3, pour les monter à 10, mais je n'arrive plus à comprendre mes bacs, je commence 1er jour no3 : 1  , ajout du no3  2eme jours No3 : 10,  ok je refait l'ajout et 3 eme jours no3 : 20!  , j'en ai marre, les plantes stagne toujours et les algues filamenteuses!  j'ai perdu 6 rasboras arlekin dans le 81 litres , et j'ai re introduit 11  crevettes sakura dans le scaper's acclimater au compte gouttes, et le lendemain j'ai plus vu personne!  j'ai pas de nitrite, je fait toujours mes changements d'eau chaque semaine et siphonage du fond , avec 2 volume eau mont roucous et un volume eau du robinet décanter! je me pose des questions de passer directement à de l'eau en bouteilles complètement? mais quelle eau? car est ce mon eau du robinet  qui cause probléme ? faut il un conditionneur?   en plus mont roucous il font que des bouteilles de 1 litre maintenant au même prix que les 1 litres et demi,  et quelle intérêt de cette eau si je doit rajouter tous les jours no3, po4, potassium et micro élément? j'en peut plus!  je  me ruine , j’essaie de faire tout bien , et j'y arrive pas à équilibrer!   merci, désolé
  • Admin.
Lio
problème 1, tes plantes n'assimilent plus à priori... Peux-tu faire une vidéo de quelques secondes de ton bac stp ?
problème 2, tu as une pollution, tes tests sont-ils encore bon ?, car tu devraient détecté soit nitrite, soit ammoniaque, il y a forcément quelque chose, cadavre au fond, dans le filtre...

Je ne "pratique" pas l'eau en bouteille, je n'ai pas d’expérience sur le sujet désolé, je laisse la main aux autres.
Bonjour, alors mes paramétrés ont augmenté, PH;7,4  KH:7  FER:0   NO2: 0,05  : est ce du au crevettes disparu? J'ai encore arrêté l'apport de NO3 et po4 et je suis à NO3:10 et PO4: 0,6, mes plantes gazonnantes ont casi disparu, car étouffées  par les algues, et j'ai beaucoup de filamenteuses dans la mousses,
  • Admin.
Lio
Ok, si tu veux bien tu vas faire cela:
1. arrêtes tout apport de fertilisation et baisse légèrement la luminosité et le CO2.
2. tes nitrites indique une pollution => changement d'eau tous les 2j, et 3x.
3. nettoie la crépine, les algues à la brosse, enlève un max d'algues.

Reviens nous faire un topo de la situation