plantes perdant des feuilles à la base  (Lu 4685 fois)

Lio

  • Admin.
  • Messages: 1349
  • Total j'aime: 26
Ca pourrait être bien d'espacer les tests, peut-être tous les 3j, et voir la tendance.

janoah

  • Messages: 155
  • Total j'aime: 0
ok , par contre j 'ai plein de petit bb escargots, et des algues verte sur la vitre du 62l , mais sa part au grattoir

Lio

  • Admin.
  • Messages: 1349
  • Total j'aime: 26
Ce n'est pas un soucis en soit

janoah

  • Messages: 155
  • Total j'aime: 0
bonsoir, alors quatre jours après j 'ai refait mes mesures et j ai besoin de tes conseils car je sais pas comment continuer mes apports. donc là toujours apport de 1ml no3 et 2ml po4,  mesures prise ce matin avant fertilisation:   pour le 62l   po4: 0,1 et no3: 1  mesure de ce soir  po4: 04 et no3: 1 
pour le scaper's le matin po4: 0,05 et no3 : 0,7 et ce soir po4: 0,4 et no3 : 0,7

Lio

  • Admin.
  • Messages: 1349
  • Total j'aime: 26
Peux-tu refaire les tests mais uniquement le matin avant fertilisation ? On pourra ainsi mieux comparer d'un jour à l'autre. Tu peux mettre les 2/3 résultats sur 2/3 jours.

A première vue le No3 est bien dosé, il restera à baisser le po4.

janoah

  • Messages: 155
  • Total j'aime: 0
ok merci, par contre je comprend pas que mon taux de po4 à augmenté autant par rapport à mes dernières mesures des jours précedent

janoah

  • Messages: 155
  • Total j'aime: 0
bonjour, j 'ai pris mes mesures avant mon changement d'eau, donc pour récapituler: j 'ai commencer le 10/04 avec zero po4 et zero no3, et ajout 1ml de po4 et de no3,
le 13/04 le matin 62l : no3:1 et po4:0,02 ,  scaper's no3:0,7 et po4:0,02    donc je passe à un apport de 1ml no3 et 2ml po4
 pour le 62L le 16/04  no3:1 et po4 0 . le 20/04  no3:1 et po4:0,1  . le 21/04  no3:1 et po4: 04
pour le scaper's le 16/04 no3: 0,7 et po4: 0 . le 20/04 no3: 0,7 et po4: 0,05 . le 21/04  no3:0,5 et po4: 0,2

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Ca pourrait être bien d'espacer les tests, peut-être tous les 3j, et voir la tendance.
D'accord sur ça, espacer les mesures pour avoir un peu de recul.

De ce qu'il ressort des valeurs de PO4, elles ont l'air de monter assez rapidement et significativement dans le 62l et le "scapers".
Merci de rappeler si tu as testé l'eau neuve (PO4) récemment avant l'introduction dans tes bacs ?
Quitte à poser des questions, as tu un filtre à polyphosphates dans ton installation ?

+++

janoah

  • Messages: 155
  • Total j'aime: 0
Bonjour Philippe! oui si tu remonte au début de mon post, mon souci c'est que j 'ai les plantes qui poussent mal, avec divers problèmes dans les deux bac , j 'ai méme de la cerato un bout de 10cm qui pousse pas du tout et à jaunit!  et donc un taux de no3 et po4 à zéro pour les deux bacs, donc je me suis dit qui serait bon de faire un apport de no3 et po4 et potassium en poudres

janoah

  • Messages: 155
  • Total j'aime: 0
bonjour, faut il que je continu l'ajout de poudres? faut il que je baisse l apport de po4? merci

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Bonjour,

Difficile de répondre, j'avoue être un peu perdu parmi toutes les infos de ce fil, je tente une récap. Le problème de base est :
Bonjour, je vous demande conseil pour un 72 litre, j' ai certaines plantes qui soit poussent au ralentit, soit feuilles jaune et transparente puis tombe,  ainsi que l'anubia feuilles jaune avec des trous, soit les plantes à tiges comme la Hygrophila pinnatifida  les feuilles du bas tombe et reste la cime, c'est pas la cata mais je sais qu'il manque quelque chose mais quoi? .......

Si j'ai compris la réponse ci-dessous, le 62l net c'est le 72l brut du message précédent.

Bonjour, est ce quelqu'un peu m'aider pour l'apport no3 et po4 en poudre? merci par avance, alors j'ai deux aquarium le 62 litres net  avec 6 rasbora et planorbes et le scaper's 45 litres net avec crevettes sakura et planorbes ,  les deux avec  des plantes qui stagne et point noir sur feuilles et certaines qui tombe, le 62 litres lui en plus avec des algues ....

Le problème est donc dans ces deux bacs. Et a priori avec les mêmes symptômes.

Merci de répondre simplement par oui ou non et on passe à l'étape suivante.

janoah

  • Messages: 155
  • Total j'aime: 0

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
OK, merci.

Date d'apparition du problème pour les plantes (et seulement) dans les deux bacs ?
72l ? xx/xx/20XX
45l ? xx/xx/20XX

janoah

  • Messages: 155
  • Total j'aime: 0
le 62 litres sa fait longtemps que je galère avec les algues j 'avais d'ailleurs ouvert un post à son sujet , lui les problèmes sont apparut quand j 'ai changé le sol et pris une rampe led,  et le sscaper's est plus récent donc lui j'ai pas beaucoup d'algues, c'est plus un probléme de plantes qui poussent pas super voir photos, plantes à tige dégarnit , malgré co2 industriel et apport oligo, j'ai du mal à donner une date exacte, j'ai monté ma rampe chihiros niveau 6 alors peut être que il y à pas assez de nutriments? et d'un autre coté à un niveau inférieur les plantes monte en hauteur avec peut de feuilles donc me suis dit manque de lumière, en fait par déduction me suis dit zero no3 et po4 donc manque d 'équilibre

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
On ne va pas y arriver. Même des dates approximatives. Sinon on arrive à ta conclusion qui n'est pas forcément "à côté de la plaque". Il faut structurer ces constats, sinon on part dans le blabla.
Merci de donner ces dates d’apparition "grosso modo" des problèmes pour chacun des bacs.

Edit : On passera à l'analyse après une liste de faits clairs. Et les solutions seront liées à des constats de changements identifiés. Il est inutile de renvoyer à un vieux fil et sans lien.
Donc réponses aux questions et rien que ça et seulement.

janoah

  • Messages: 155
  • Total j'aime: 0
le 62l les algues depuis 6mois, et trous dans les feuilles et plantes qui poussent plus depuis 2 mois
le scapers depuis la mise en eau en juillet dernier les gazonnantes Hydrocotyle Triparita qui monte, et plantes à tige dégarni à la base plus trous noir dans les feuilles depuis 1 mois

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Je me permets de reformuler, merci de corriger si mon interprétation est erronée.
Le 62l=72l bruts on va l'appeler ou 62 ou 72 ou Bac1 au choix et on s'y tient. On s'y perd dans leur différents prénoms.
Date d'introduction des plantes ?
Idem pour le scapers qui de temps en temps se nomme 45l. Bac2, je ferai un descriptif.
Même question pour l'introduction des plantes ?

Ce sont tes seuls deux bacs ?

Merci de nous donner les dimensions externes des deux bacs concernés pour aider à formuler un descriptif plus précis que je prends en charge.

janoah

  • Messages: 155
  • Total j'aime: 0
le 72 litres brut 60 long 45 haut et 30 large; plantes introduite il y à 4 ans dont certaines ont disparu depuis egeria densa, cerato
le scaper's c'est un 55litres brut  45 de long 34 haut 36 large, plante introduite fin juillet dernier à  la mise en eau

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Résumé qui sera complété.

Donc nous avons en descriptif les deux bacs :

Bac 1:
60x45x30 = 81l brut.
Eclairage LED Chihiros  A601 de 39W.
Durée 10h/j.
Sol changé il y a 18 mois, nouveau = aquabasis et dessus un gravier dennerle
CO2 indutriel

Bac 2 :
45x34x36 = 55l brut.
Eclairage LED Chihiros A451 de 27W
Durée 10h/j
Sol aquabasis et dessus un gravier dennerle
CO2 artisanal

C'est une première étape pour avoir une vue d'ensemble sur ces deux bacs.

+++




janoah

  • Messages: 155
  • Total j'aime: 0
non pas de probléme au contraire, pour le 72 litres brut oui c'est tout ok, le scaper's c'est aussi sols aquabasis plus et gravier dennerle, ainsi qu'une rampe led chihiros série A 45cm, 10h par jours

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
OK, pas de soucis. J'essaye de structurer tout ça pour m'y retrouver. As tu le lien du fil ouvert spécifiquement pour le 45l ? Histoire d'y capter des infos.

La description des bac précédant ta dernière réponse a été éditée pour ne pas alourdir la discussion. En espérant ne pas avoir commis d'erreurs, sinon tu me le dis.

janoah

  • Messages: 155
  • Total j'aime: 0
Bonjour pas de lien ouvert pour le 45l, du moins il y à un lien mais pas pour se souci là,  merci

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
argh, encore une question pour terminer la description de la technique des bacs, les filtres pour le bac 1 et le 2.

Après je vais essayer de synthétiser pour les paramètres.

Question complémentaire : température dans chacun des bacs ?

janoah

  • Messages: 155
  • Total j'aime: 0
alors pour le  62l suite aux problème 25,9 d'algues j 'ai changé le filtre en janvier pour un eheim pro 4 250 que je bride un peu, température avec chauffage: 25,9°
le scaper's filtre eden 501 , pas de chauffage : 22°
pour l'instant j 'ai arrêté l' ajout de no3 et po4 , je met que le k2so4 potassium, j 'ai bien fait ou je continue  1ml de chaque?

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
le scaper c'est le bac 2 ? Merci pour les infos sur le chauffage, je vais rajouter ça comme infos sur le "hardware".

Pour le moment, pas de réponse toute faite sur les ajouts.

janoah

  • Messages: 155
  • Total j'aime: 0
Bonjour une semaine sans apport de no3 et po4 et apport de k2so4  , aujourd’hui  pour le scaper's: mesure du matin  , PH: 7,1  kh: 6 po4: 0 NO3: 0,5 ( blanc opaque)
la hydrocotyle tripartita à l'air d'aller mieux, par contre la hygrophila pinnatifida les tiges plonge vers le bas, et quelques cornes de cerf dans la mousse prés de la surface ,  ainsi que le microsorum qui lui continue de noircir, voir photos










janoah

  • Messages: 155
  • Total j'aime: 0
pour le 62 litres  sans apport de no3 et po4 depuis une semaine, et avec apport de 2ml k2so4   ,les mesures ce matin; PH: 7,4 KH: 7 po4: 0 NO3: 0,5 ( blanc opaque) le co2 bio dennerle bulles trop doucement et l'apport en co2 insuffisant
la hydrocotyle est toujours moche, la hydrophilia toujours les anciennes feuilles transparente, toujours des filamenteuses dans les mousses, et par contre la cerato ma fait une pousse de 20cm!  voir photos






philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Bonjour,

Le scaper c'est le 62l ou le 72l qui en fait est un 81l en volume brut ?????????????
Bac 1 ou bac 2 ???????????????????????????????????????,,,,

janoah

  • Messages: 155
  • Total j'aime: 0
non le scaper's c'est le 55l brut et le 62l c'est le 81litres brut mdr je m y fait pas!!!

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Moi aussi j'ai un peu de mal à suivre avec ces bacs qui changent plein de fois de prénom.

Choix qui t'appartient, mais il faut s'y tenir. On va y arriver.  :cool:

janoah

  • Messages: 155
  • Total j'aime: 0
Bonjour, j' ai refait mes test po4 et no3 et les résultats mème que précédemment , est ce que tu pense que je doit reprendre les apports de no3 et po4 en poudres ou pas? merci

philippe2

  • Animateur
  • Messages: 3637
  • Total j'aime: 25
Bonjour,

Un peu de temps s'est écoulé. Au delà des tests et des ajouts, où en sont tes bacs concernant la végétation ?

+++

janoah

  • Messages: 155
  • Total j'aime: 0
le bac 1 toujours de la filamenteuse dans les mousses que je suis obligé d'enlever, certaines plantes à tige toujours des points noir sur les anciennes feuilles et l anubia les nouvelles feuilles ont encore des trous qui apparaissent,  pour le bac 2, les mousses vont bien , la hydrocotyle triparita vas mieux, et c'est les plantes à tige qui sont toujours dégarnit en  nouvelles feuilles

janoah

  • Messages: 155
  • Total j'aime: 0
Bonjour philippe, après une grosse coupure d’électricité, il me reste un microrasbora galaxy!  je désespère, est ce que tu pourrai me conseiller un ou des poissons plus robustes? car malheureusement les rasboras il faut que j’arrête , mème si je ne sais pas pour quelle raisons je les ai tous perdu! à part pour la derniére coupure d'électricité!  merci par avance pour tes conseils