Débit osmoseur  (Lu 1304 fois)

Bonjour,

Je viens de brancher pour la 1er fois un osmoseur.
La sortie d'eau osmosée goute , alors que la sortie "rejet" coule en continue.
Je produit 1.5L d'eau osmosée par heure.

Ce débit est il normale ?
Je vais avoir une sacrée facture d'eau car dans le meme temps je dois etre à 200L heure sur la sortie de rejet  :-/
  • Modosaurus
C'est pas un problème de pression à l'entrée de l'osmoseur...certains ont des "pompes booster", pour améliorer le rendement de leur appareil?!
C'est pas un problème de pression à l'entrée de l'osmoseur...certains ont des "pompes booster", pour améliorer le rendement de leur appareil?!


oui ça doit être ça.
Je vais acheter une pompe du coup, merci !
  • Capa
Tu as combien de pression à l'entrée de l'osmoseur ?
Tu as combien de pression à l'entrée de l'osmoseur ?
Je n'ai pas mesuré la pression entrée, elle ne dois pas être élevée.
J'ai acheté et installé une pompe booster ,ça débite beaucoup mieux  :up:
Ca dépend egalement de la température du réseau, en été le débit est meilleur qu'en hiver.
Salut,

Tu dois avoir acheté un osmoseur basique. En effet un booster te permettra de diminuer ton temps de production.

Pour ce qui est du débit, tu peux peut-être resserer un peu le restricteur afin de limiter le rejet mais c'est à faire petit à petit et toujours en testant la qualité de l'eau au TDS mètre. 1,5 litre à l'heure ça fait quand même que 36L/jour alors que le plus petit des osmoseur aquariopure par exemple monte à 190l/jour sans booster.... ok c'est l'hiver mais:

1) ou tu n'a vraiment rien comme pression au robinet alors que l'idéal est 2,5 bar si je me souviens bien
2) ou ton osmoseur est mal monté.

ton eau osmosée fait bien 0KH 0 GH?

met un robinet en métal sur la sortie et tu régleras ainsi la pression exercée sur la membrane, donc plus de débit d'eau osmosée. PAr contre ta membrane aura une durée de vie inférieure. Bon courage. :up: