première difficulté  (Lu 1068 fois)

Dadahama

  • Messages: 9
  • Total j'aime: 0
Bonjour à tous,

Je viens de commence l'élaboration de notre premier aquarium avec mon père. On a fait quelques tests avec différentes pierres pour savoir quel style on voulait donner. On a eu juste des problèmes avec l'eau qui se trouble lorsqu'on l'a déversé dans l'aquarium. On a mis du sopalin avant de verser mais rien à faire l'eau reste super trouble. Est-ce que vous avez des méthodes qui marchent mieux pour déverser l'eau ?
Merci bcp !

sk68000

  • Messages: 332
  • Total j'aime: 0
Salut,

Si tu a du sable peut être qu'il  a mal été rincé. Tes  pierres ont-elles été  bien brossées? Sinon attend 2/3 jours, le temps que toutes les impuretés retombent au sol et que ton filtre fasse son boulot. Ensuite ton eau deviendra plus clair.  

Henri06

  • Messages: 6
  • Total j'aime: 0
Bonjour,

Moi j'ai toujours utilisé une assiette pour remplir mes aquarium. Mais l'eau est quand même légèrement trouble.

Puis comme dit Sk il faut attendre 24/48 heures pour que l'eau redevienne limpide
Cordialement

Henri
Mon Rio 180
http://www.servimg.com/view/17734293/263

Ysiatis

  • Messages: 574
  • Total j'aime: 0
Pas mieux que Sk, l'eau devrait s'éclaircir avec les heures.
Sinon, quel est ton sol ? Ton filtre a un débit de combien de litres, quelle en est sa composition et ton bac fait quel volume ?

gael 10

  • Messages: 755
  • Total j'aime: 0
quel type de filtration ?

Dadahama

  • Messages: 9
  • Total j'aime: 0
Merci bcp pour votre aide ! Alors on a un volume de 200 L et le filtre, on l'a trouvé sur un site allemand. C'est ce modèle EHEIM eXperience 350. Après deux jours, il est vrai que c'esz bcp mieux !