Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

Faut que ça bulle !  (Lu 857 fois)

Asta

  • Messages: 462
Bonjour à tous

Cela fait un bail que je n'avais pas mis un post ici après 5 ans d'interruption quasiment...
J'ai maintenant retrouvé la voie de l'aquascaping tant bien que mal, je dirais avec plus de mal que de bien mais bon

Mon problème est sur mon bac principal, bah ça bulle pas... c'est pour cela que je sollicite qq conseils car je sèche.






En gros C'est un 90*45 de chez ada avec double filtration, dont une avec skimmer
Il a été mis en eau en janvier et j'ai été envahi en gros pendant 4 mois de cyano... là je sors de mon premier black out de 5 jours avec une disparition totale mais je vois bien que qqch cloche

l'eau vient du robinet, je suis dans une zone montagneuse suisse et l'eau est comment dire... tellement propre que ça fait peur.
0 nitrates, 0 phosphates, 0 fer
Bref c'et presque de l'eau osmosé à ce niveau
Je fertilise vraiment doucement mais les plantes ne bullent qu'au changement d'eau et deux heures après basta... plus rien
J'éclaire 9h par jour, je suis sur un sol ADA, je fais un fertilisant 1/ 10 No3 PO4
j'ajoute un peu de fer aussi et les micros avec step 2 de chez ada
bref tout devrait roulé mais en fait non... ça poussoute..
si le bac parait si dégarnit c'est que j'ai du virer une partie tellement c'était plein de cyano avant le black out.
Le Kh est à 2.

J'ai essayé de monter le co2, augmenter la fertil, la diminuer, ne plus en mettre du tout, ou encore rajouter des plantes à croissance rapide... rien à faire ça poussoute et ça ne bulle pas...

Comparativement le petit 20l est une machine à plante, même eau de robinet et ça bulle à mort, sur la photo je viens de le tailler sinon c'est la jungle.

S'il vous vient une idée lumineuse pour m'aider à faire démarrer ce bac de 6 mois je suis preneur car j'ai failli déjà le démonter deux fois.

mick38

  • Capa
  • Messages: 1689
Tu pourrais faire le test de tes valeurs KH, GH, taux CO²...ect, pour le bac et l'eau de conduite.
 Là il te reste peu de plantes pour avoir un bac stable, tu devrais ajouter une flottante ou ceratophyllum demersum…
Tu es sur de tes roches? (calcaire, fer, pollution…)
Pour l'éclairage, si c'est 9h/jours au max, en ce moment je baisserai, pour redémarrer doucement...

philippe2

  • Animateur
  • Messages: 2740
Bonjour à tous

Cela fait un bail que je n'avais pas mis un post ici après 5 ans d'interruption quasiment...
J'ai maintenant retrouvé la voie de l'aquascaping tant bien que mal, je dirais avec plus de mal que de bien mais bon

..........

Comparativement le petit 20l est une machine à plante, même eau de robinet et ça bulle à mort, sur la photo je viens de le tailler sinon c'est la jungle.

S'il vous vient une idée lumineuse pour m'aider à faire démarrer ce bac de 6 mois je suis preneur car j'ai failli déjà le démonter deux fois.

Bonjour,

C'est bien de revenir à l'aquariophilie, et ici.

Le titre est un peu provocateur, les bulles ne sont pas un but en soi, mais tu exposes bien que la croissance des plantes dans le plus grand bac est "à la peine".

Une idée lumineuse ? La réponse est peut-être dans la question. Quel est l'éclairage respectif de chacun des bacs ? Le grand semble moins éclairé que le petit, les T° de couleur pas identiques, autant qu'on puisse en juger sur les photos.

A+,

 


Asta

  • Messages: 462
Tu pourrais faire le test de tes valeurs KH, GH, taux CO²...ect, pour le bac et l'eau de conduite.
 Là il te reste peu de plantes pour avoir un bac stable, tu devrais ajouter une flottante ou ceratophyllum demersum…
Tu es sur de tes roches? (calcaire, fer, pollution…)
Pour l'éclairage, si c'est 9h/jours au max, en ce moment je baisserai, pour redémarrer doucement...
Je n'ai pas le test GH mais le KH est à 2. j'ai bien essayé de le remonter mais avec les produits adéquats mais ça n'a rien changé à part m'apporter des algues vertes en quantité pendant 2 mois
Les roches oui j'ai fais le test au vinaigre, et concernant le fer j'en ai pas dans l'eau du bac.

Des plantes flottantes j'en ai eu et je les ai jetés car avec ou sans y avait aucune différence sur l'équilibre

Concernant l'éclairage, sur le petit 20l c'est une tornado de 24w "edit 32w" il me semble et sur le grand une hqi Ada 150w que j'ai du remonter en hauteur car au début je l'avais placé bien trop bas et ça provoquait une explosion d'eau verte.


Le titre est un peu provocateur, les bulles ne sont pas un but en soi, mais tu exposes bien que la croissance des plantes dans le plus grand bac est "à la peine".



Aucune provocation, j'ai juste été mal habitué faut croire... tous mes anciens bacs étaient des jacuzzis verdoyant et ça m'attriste un peu de plus voir ce joli spectacle

Mellonman

  • Messages: 5411
Comme dit plus haut, le "bullage" n'est pas un but en soi  ;-)

Pour que ça bulle il faut que l'eau soit saturée en oxygène, donc que la plantation en produise beaucoup, donc qu'il y ait bcp de plantes, et notamment des plantes à croissance rapide. Dans ton cas la quantité de plante est assez réduite et je vois peu de plantes à pousse rapide, donc ça me semble logique que ça ne bulle pas, ce qui ne veut pas dire que tes plantes ne poussent pas bien.

Asta

  • Messages: 462
Le bullage n'est pas un but en soi, j'en conviens bien.
C'est juste que c'est mon objectif de retrouver ce qui me plaisait avant.

Pour le reste concernant les plantes à pousse rapide y 'en a un bon paquet derrière qui n'ont pas encore repris et qu'on ne voit pas sur la photo (rotala et compagnie), j'ai du les couper pour le black out avec la cyano.
Et si si les plantes ne poussent pas bien et ça j'en suis certain au vu du tapis d'hémanthius qui végète aussi.....
J'ai eu des bacs bien plus speed au niveau de la pousse.
Vraiment la seule différence qu'il y avait et cela philippe a raison c'est la lumière.

J'ai descendu un peu la lampe ce matin de 10 cm pour faire un test sur une semaine
Je dois avoir un hqi de 150w de plus dans le garage, je pourrais éventuellement la rajouter (même si ça me parait énorme 300w sur 200l) pour faire un test aussi

philippe2

  • Animateur
  • Messages: 2740
Re sur ce fil,

On va faire un petit bilan, pour se poser.
Eau la même dans les deux bacs, c'est donc hors de cause. Encore que tu as dit que ça bullait à chaque changement dans le gros bac, si j'ai bien tout suivi, et ceci pendant deux heures.
Il y a peut-être un problème avec ça...

Un problème de disponibilité du CO2 ? Il faudrait éventuellement suivre le pH heure par heure dans les deux bacs (je sais c'est chiant mais il faut que tu t'en sortes).

Cela n'exclut pas un problème d'éclairage sur le grand. Il faut y aller doucement, même si au final on peut éclairer un bac aquascapé assez (très) fort, autant qu'un récifal.

Donc mesure du pH (tests standards) comparative entre les deux bacs, dès le début de l'éclairage.

Après on en discute.

Ma remarque sur l'éclairage est purement subjective, tu peux jouer avec.

Mais à mon avis (modeste) il faut faire un peu d'analyses complémentaires avant d'agir. Surtout que mesurer un pH ce n'est pas sorcier. Avec bien sûr une mesure "au pied du bac" immédiate après un prélèvement.

A+,



Diwobs

  • Capa
  • Messages: 204
Salut,

D'après ce que j'ai compris tes éclairages sont assez forts:
32W pour 20 L T5 et 150 W HQI pour 180 L. Juste?

La remarque de Mick est bonne: tu éclaires 9H par jour, c'est beaucoup trop quand on a de tels problèmes d'algues, je resterai à 06-07h grand max tant que le bac n'est pas stable.
Ton problème tu l'as trouvé toi-même. Qu'est ce qui a changé par rapport à tes précédents bacs? ton eau.
J'ai eu la même blague que toi sur mon premier bac il y a 2 ans avec la cyano. Un bac que j'ai fait en FULL osmosées.
Ca ne poussait pas non plus, tout simplement parce qu'il n'y avait pas assez de nutriments.
la cyano apparait souvent lorsque les paras macros/micros sont proches de 0 et du coup pas de concurence des plantes.
Avec un HQI de 150 W tu dois suivre avec la ferti et le CO2 sinon c'est normal que ça ne pousse pas.
On reprend les bases: Lumière - CO2 - Ferti.
+ de lumière, + de CO2, + de ferti
- de lumière, + ou - de CO2 et - de ferti.
Sinon ça ne suivra pas!

Avec ta rampe, je te conseille de maintenir au moins 24PPM de CO2 toute la durée de la photosynthèse. Il faut éviter au maximum les fluctuations, démarrer 1h30 avant le début d'éclairage et arrêter 1h30 avant. Le DROP CHECKER doit être bien vert.
J'éclaire 9h par jour, je suis sur un sol ADA, je fais un fertilisant 1/ 10 No3 PO4
j'ajoute un peu de fer aussi et les micros avec step 2 de chez ada
bref tout devrait roulé mais en fait non... ça poussoute..
 

C'est quoi comme fertilisant macro?et comment tu calcule ton 1/10?
Un peu de fer ? càd combien? un peu c'est sans doute pas assez, surtout avec des mix tout fait.

Pour les bulles, Mellon a raison, pas de plantes qui poussent suffisement, pas de saturation d'oxygène.

Je dois avoir un hqi de 150w de plus dans le garage, je pourrais éventuellement la rajouter (même si ça me parait énorme 300w sur 200l) pour faire un test aussi
 
Surtout pas! 300W pour 182L c'est BEAUCOUP trop.








Cham11

  • Messages: 571
J'éclaire 9h par jour, je suis sur un sol ADA, je fais un fertilisant 1/ 10 No3 PO4
 
heu... 1 NO3 pour 10 PO4??? y a erreur j'espère, sinon c est normal que ca marche pas...

Asta

  • Messages: 462
Re sur ce fil,

On va faire un petit bilan, pour se poser.
Eau la même dans les deux bacs, c'est donc hors de cause. Encore que tu as dit que ça bullait à chaque changement dans le gros bac, si j'ai bien tout suivi, et ceci pendant deux heures.
Il y a peut-être un problème avec ça...

Un problème de disponibilité du CO2 ? Il faudrait éventuellement suivre le pH heure par heure dans les deux bacs (je sais c'est chiant mais il faut que tu t'en sortes).

Cela n'exclut pas un problème d'éclairage sur le grand. Il faut y aller doucement, même si au final on peut éclairer un bac aquascapé assez (très) fort, autant qu'un récifal.

Donc mesure du pH (tests standards) comparative entre les deux bacs, dès le début de l'éclairage.

Après on en discute.

Ma remarque sur l'éclairage est purement subjective, tu peux jouer avec.

Mais à mon avis (modeste) il faut faire un peu d'analyses complémentaires avant d'agir. Surtout que mesurer un pH ce n'est pas sorcier. Avec bien sûr une mesure "au pied du bac" immédiate après un prélèvement.

A+,

Je vais faire ces test philippe. Le temps d'en acheter un car je fais au drop checker depuis toujours.

Salut,

D'après ce que j'ai compris tes éclairages sont assez forts:
32W pour 20 L T5 et 150 W HQI pour 180 L. Juste?

La remarque de Mick est bonne: tu éclaires 9H par jour, c'est beaucoup trop quand on a de tels problèmes d'algues, je resterai à 06-07h grand max tant que le bac n'est pas stable.
Ton problème tu l'as trouvé toi-même. Qu'est ce qui a changé par rapport à tes précédents bacs? ton eau.
J'ai eu la même blague que toi sur mon premier bac il y a 2 ans avec la cyano. Un bac que j'ai fait en FULL osmosées.
Ca ne poussait pas non plus, tout simplement parce qu'il n'y avait pas assez de nutriments.
la cyano apparait souvent lorsque les paras macros/micros sont proches de 0 et du coup pas de concurence des plantes.
Avec un HQI de 150 W tu dois suivre avec la ferti et le CO2 sinon c'est normal que ça ne pousse pas.
On reprend les bases: Lumière - CO2 - Ferti.
+ de lumière, + de CO2, + de ferti
- de lumière, + ou - de CO2 et - de ferti.
Sinon ça ne suivra pas!

Avec ta rampe, je te conseille de maintenir au moins 24PPM de CO2 toute la durée de la photosynthèse. Il faut éviter au maximum les fluctuations, démarrer 1h30 avant le début d'éclairage et arrêter 1h30 avant. Le DROP CHECKER doit être bien vert.
C'est quoi comme fertilisant macro?et comment tu calcule ton 1/10?
Un peu de fer ? càd combien? un peu c'est sans doute pas assez, surtout avec des mix tout fait.

Pour les bulles, Mellon a raison, pas de plantes qui poussent suffisement, pas de saturation d'oxygène.
Surtout pas! 300W pour 182L c'est BEAUCOUP trop.




Le co2 est diffusé H24 comme je le faisais avant et je trouvais cela bien plus stable au niveau pousse.
Pouls macro j'utilise easylife et les micros l'ada STEP 2 + ferropol d'easylife (j'essaie de rester dans les normes vertes du test jbl)

heu... 1 NO3 pour 10 PO4??? y a erreur j'espère, sinon c est normal que ca marche pas...
Oui juste une coquille c'est bien dans l'autre sens dont je parlais
1 po4 10 No3


Sinon qq news, le bac après le black out reprend vie, les algues vertes aussi... la cyano est encore bloqué dans le sol ... pour le moment...
Malgré le skimmer il y a encore un voile gras et l'eau s'est légèrement teinté jaunâtre
Les poissons ont commencé à piper en l'air j'ai donc du me résoudre à mettre un bulleur le temps de trouver la solution
J'ai commandé 6 plantes à croissance plutôt vive, en espérant trouver un équilibre.
Pour info ici il fait quasi 37 tous les jours, l'eau du bac ne descend plus en dessous de 28, je pense que cela influe un peu sur la croissance mais bon ... le petit pousse très bien donc y a moyen .

mick38

  • Capa
  • Messages: 1689
Tu es bon pour te procurer une mallette de test, pour vérifier si ton cycle de l'azote est en forme.

Pour l'éclairage, tu peux diminuer à 6h/J. en pleins feu. histoire que tes plantes reprennent du volume avant de les engraisser. En prime ton bac chauffera moins.

Pour le CO² H24, perso je ne suis pas fan. Je préfère une diffusion pendant la photosynthèse.

C'est pas tant le bullage de ton bac que l'on cherche, mais plutôt l'équilibre qui te permettra de booster tes plantes. Vu les symptômes que tu décris, ton bac est en train de démarrer. Comme a la mise en eau, avec les pic de nitrites…
Pour ce qui est des engrais, tu peux aussi diminuer fortement quand tu as moins de plantes en demande, cela éviter les excédents .

Asta

  • Messages: 462
Je suis bien d'accord avec toi mick... mais comment est ce possible qu'un bac de 6 mois démarre sachant que je n'ai absolument eu aucune perte de poisson à déplorer.
J'ai attendu 2 mois avant de les mettre...

Les test arrivent la semaine prochaine, j'en saurais plus à ce moment là

Y a qu'un même un truc qui me chagrine et qui m'est revenu en mémoire en faisant un peu le point avec vous, c'est que lors de la préparation du sol, je me suis trompé à l'achat sur le sol ada j'en ai pris du small au niveau de la taille des grains
Quand j'ai vu mon erreur j'ai commandé en urgence un sac de taille normal mais juste un car rupture de stock à coté de chez moi, j'ai donc du utiliser le small avec le normal et je trouvais quand j'ai monté le scape que c'était vachement compact car les petits grains venait combler les trous dans le sol qu'ils restaient entre les gros.
Je ne sais pas si une mauvaise oxygénation du sol peut être responsable d'un départ de cyano...
Et quand j'ai vu que deux mois après le lancement certaines plantes n'étaient pas encore correctement enracinées je me suis posé la question de savoir si ce mix n'en était pas la cause

Asta

  • Messages: 462
Voici les résultats des test après le changement d'eau :

No3 : 1mg/L
Po4 : indécelable
Ph : 6,5
Kh : 2
Fer < 0,05

Le test du gh arrive demain.

J'ai donc rajouté de quoi remonter le fer à 0,5, un peu de micro et de k, un peu de Mélange NP en sous dosage toujours.

philippe2

  • Animateur
  • Messages: 2740
Bonjour,

Pour le Fe, cela doit plutôt être 0,05 que 0,5ppm...

Il est difficile de se prononcer dans l'absolu sur des valeurs de paramètres d'eau dès qu'ils sont dans des valeurs acceptables, d'où ma suggestion de faire une mesure comparative entre les deux bacs (le petit qui marche et le gros "à la peine").

Soit ces paramètres sont identiques et la cause du problème n'est pas liée aux valeurs mesurées, par ex le fer. Il faudrait alors "en théorie" aller chercher ailleurs...
Une mesure de l'eau de renouvellement suivant les mêmes critères est aussi à faire puisque le bac qui pose problème y réagit favorablement.

En synthèse, les tests habituels NO3, PO4, Fe, pH, GH et KH sont à faire sur :
- Le petit bac (celui qui va).
- Le grand, avant changement d'eau.
- Le grand, quelques heures après changement d'eau (puisqu'il "réagit" positivement).
- L'eau de renouvellement commune aux deux bacs.

Après on compare les résultats, qui nous apprendront quelque chose ou pas. Et on agit en fonction.

A+,


Asta

  • Messages: 462
Voici les données demandées :

Grand bac avant changement d'eau :
KH : 1,5 / 2
Gh : 2
Ph : 6,5
Po4 : indécelable
No3 : entre 1 et 5 mg/l
Fer : 0,05
Conductivité : 118

Eau de conduite :
KH : 2
Gh : 2
Ph : 7
Po4 : indécelable
No3 : 0
Fer : 0
Conductivité : 80

Eau du petit bac :
KH : 2
Gh : 2
Ph : 6,5 - 7
Po4 : indécelable
No3 < 1mg/l
Fer < 0,05
Conductivité : 96


J'ai ajouté entre autre dans le grand bac :
- Bolbitis heudelotii --> a pourri en deux jours...
- Staurogyne repens --> semble partir lentement
- Eleocharis sp. --> est en train de jaunir
- Hydrocotyle verticillata --> végète au rythme des autres


Je vous fais constater le bullage par photo du bac après un changement de 50% d'eau


Cela dure deux heures plus ou moins et les plantes à pousse rapide bullent en 15min après le changement d'eau.
Le petit bac lui bulle toute la journée.... cela reste assez incompréhensible pour ma part
Acheter des plantes pour les faire pourrir c'est pas trop mon envie alors si vous avez une idée plus claire je suis preneur

pour rappel : j'ai diminué ma 150w hqi à 6h / jour pour éviter une nouvelle prolifération d'algues
cela fonctionne pour le moment !


Edit :
Il y a un truc différent entre les deux bacs, les sources de CO2 ne sont pas identiques
le petit bac a un co2 provenant d'une usine d'extincteur auquel je n'ai plus accès
le grand bac c'est du co2 venant d'une grande société suisse qui fait surtout de l'alimentaire et qui m'avait demandé de choisir entre deux type de co2, malheureusement à ce moment j'ai pris un peu au pif le co2 car je voyais pas et je vois toujours pas ce que cela pourrait changer pour le bac. cette société fait beaucoup de CO2 pour brasserie et alimentaire (bonbonne pour eau gazeuse ..)

philippe2

  • Animateur
  • Messages: 2740
Bonjour,

Dans un post précédent j'avais dit que les paramètres d'eau ne nous apprendrons rien, ou pas. Mais au moins c'est fait. Là les écarts sont tellement subtils, que ça permet au moins de les mettre de côté pour le moment. Encore que le KH est un peu moins élevé dans le grand bac.

Il reste plusieurs choses :
- La source de CO2 honnêtement je n'y crois pas. La différence entre les gaz à usage médical, alimentaire, ou industriel est ténue, liée éventuellement à la tolérance de quelques impuretés pour l'usage industriel, mais pas plus.
- Cela bulle après un changement d'eau dans le grand bac. As tu constaté un phénomène d'eau blanche après cette période de bullage, en fin de journée ?
Edit : quelle évolution du pH sur une journée sur le grand bac et le petit ?

Bon, on avance mais le problème n'est pas simple (et pas résolu).

A+,

Edit : j'ai bien sûr une idée derrière la tête. Mais j'ai été dressé à ne pas les exprimer d'office sans vérifications préalables.
Je vais te dire ce que je pense avec tous tes constats. Je me lâche. C'est peut-être que tu n'injecte pas assez de CO2 dans le grand bac. D'où ma question sur l'eau blanche (décalcification biogène) et du suivi comparatif du pH sur les deux bacs, sur une journée.




Asta

  • Messages: 462
Merci de ton aide philippe !
Pas de souci pour la réponse, je comprends l'investigation et la dichotomie que tu souhaites faire.

Effectivement j'ai eu un temps un pb d'eau blanche, j'avais demandé de l'aide sur le forum et on m'avait parlé effectivement de la décalcification biogène.
J'avais donc remonté mon kh à 4 avec des sels preis, le phénomène avait disparu mais dans le même temps j'avais modifié un de mes filtres...
Ensuite pour savoir si cela venait de cela je n'ai plus remineralisé l'eau et le phénomène n'est pas revenu donc je n'en sais pas plus...
Par contre effectivement j'ai ce souci sur le petit bac, c'est à dire que le matin l'eau est trouble puis après une heure de lumière cela s'estompe et l'eau est limpide pour le reste de la journée.

mon drop checker n'est effectivement pas très stable sur le petit bac et pourtant c'est une injection en continue.
Sur le gros je vois aussi des variations de temps en temps, j'ai pas tout le temps le nez dessus mais effectivement cela bouge.

Je vais faire ton test sur une journée mais j'ai peur que mes test en goutte ne soient pas assez précis...
Après le gros dès que j'injecte un peu plus mon drop checker vire au jaune, mais les habitants crevettes comprises ne semblent pas en souffrir...

philippe2

  • Animateur
  • Messages: 2740
Re Bonjour à tous,

Pour l'eau blanche, le matin sur le petit bac je me gratte la tête. Mais c'est ton constat, j'acte.

Pour les tests en goutte du pH, franchement ce n'est pas si mal. La condition pour que ce soit valable est de faire le test immédiatement après le prélèvement, d'autant que tu as une eau très douce, peu tamponnée, et que le CO2 dissous est "d'ordre un" pour cette mesure.

A+,

Edit : faire le test toutes les quelques heures et les mêmes pour chacun des bacs en période éclairée, avec des jalons du genre démarrage et extinction de l'éclairage.

 

Asta

  • Messages: 462
Pour info j'ai essayé de sauver la bolbitis qui a pourrit en deux jours seulement dans le grand bac et l'ai mis en observation à l'arrache dans le petit et la partie verte restante bulle....

philippe2

  • Animateur
  • Messages: 2740
Bonsoir sur ce fil,

L'info pour la bolbitis est intéressante, tout est bon à prendre de toutes façons à ce stade.
On poursuit quand même sur l'analyse du pH. Comparative entre les deux bacs.
Après c'est comme les analyses précédentes, on n'en tirera rien ce qui est possible (ou peut-être quelque chose ce que j'espère), mais il faut la faire.

Au moins on aura élagué, à propos des paramètres.

Là il faut y aller pas à pas, dans la mesure où il n'y a pas le feu (au lac) et avec méthode.

A+,



maqua

  • Capa
  • Messages: 435
je remarque que tu n'as rien à manger pour les plantes dans le grand bac et que le drop checker est plus bleu que vert. 
A mon avis si tu te debrouilles pour changer la couleur du drop checker pour un vert jaune et que tu envoyes des nitrates et un peu de phosphates (en douceur pour commencer...hein) les choses vont s'arranger.  :-). le GH à 2 c'est short aussi, le Mg et le Ca c'est important pour la photosynthese.

Asta

  • Messages: 462
le GH à 2 c'est short aussi, le Mg et le Ca c'est important pour la photosynthese
 
Le Step 2 de Ada n'est pas suffisant pour ce genre de choses ?

maqua

  • Capa
  • Messages: 435
ça depend combien t'en ajoutes... ;-)

philippe2

  • Animateur
  • Messages: 2740
Bonjour,

Je ne suis pas expert dans les produits ADA, sans en contester l'efficacité. Mais il me semble que ce ne sont que des oligo-éléments, avec pas mal de Fer chélaté dans le Step 2. Mais sans minéraux type Ca ou Mg, sauf erreur de ma part.

Le taux de fer mesuré est le même dans les deux bacs.

La dureté carbonatée est plus faible dans le grand (KH 1,5 au lieu de 2 pour le petit et pour l'eau de conduite). C'est subtile comme écart.

Mon avis reste le même sur les mesures de pH, étalées sur la période d'éclairage.

Après ces mesures qui ne prennent pas beaucoup de temps, on avise.

J'anticipe les résultats et donc les interprétations et actions qui devraient suivre :
- Cas 1: l'évolution du pH pendant la photopériode est à peu près identique sur les deux bacs. Dans ce cas effectivement il pourrait s'agir d'une carence en oligoéléments sur le grand.
- Cas 2 : l'évolution du pH est sensiblement différente entre les deux bacs, avec une augmentation rapide du pH en période d'éclairage sur le grand. Manque de disponibilité du carbone.
- Cas 3 : ni l'un ni l'autre, c'est possible. On avisera.


Après quitte à y aller "au pif", sans trop comprendre. Une manipulation à 3 balles, le coût de quelques litres d'eau de Contrex fortement minéralisée en Ca et Mg.

Tu en rajoutes un peu de façon à monter la conductivité du grand de 20 points. Tu observes. 
Si cela se met à buller comme après des changements d'eau, c'est tout simplement un problème de trop faible minéralisation, Ca et Mg.

Peut être liée au sol ?

Bien cordialement,




maqua

  • Capa
  • Messages: 435
Le Step2 de chez ADA c'est surtout du fer pour les aquariums installés non?
tu dis que tu avais des problemes de cyano, c'est generalement un probleme de carence en nitrates. y a rien à manger dans ton bac t'eclaires assez fort, le CO2 est plutot bas, c'est pas étonnant que ça ne pousse pas et que tu aies des problemes d'algues... corriges tout ça, donne le temps aux plantes de se refaire une santé et ça va repartir, ça va prendre du temps si les plantes ont été au regime forcé pendant plusieurs mois...

Diwobs

  • Capa
  • Messages: 204
Même constat que toi maqua ;) mais le monsieur n'a pas vraiment du lire mon post d'il y a une quinzaine ..

philippe2

  • Animateur
  • Messages: 2740
Même constat que toi maqua ;) mais le monsieur n'a pas vraiment du lire mon post d'il y a une quinzaine ..

Bonjour,

Il faut savoir rester indulgent avec le monsieur. Entre ses problèmes, et pas mal de réponses, de questions posées, il faut le laisser digérer un peu.
Je promets de mon côté de lui (vous) ficher la paix avec mes questions sur les paramètres, une fois que les tests de pH auront été fait, on sera au bout.

A+,


Asta

  • Messages: 462
bonjour,

Même constat que toi maqua ;) mais le monsieur n'a pas vraiment du lire mon post d'il y a une quinzaine ..
bien sur que je l'ai lu, j'ai même dit que j'avais adapté la lumière en passant de 9h à 6h
je prends en compte tous vos commentaires.

Je fais la mesure du ph dès que j'ai un peu de temps sur une journée.
J'ai effectivement fait un test avec une eau minéralisée (3l), en fin de journée toutes les plantes bullaient...
le calcium et magnésium semblent être la bonne piste, de toute façon comme dit plus haut avec cette eau conduite quasi vide de tout je suis pas étonné

mick38

  • Capa
  • Messages: 1689
Bien content que tu ai trouvé une piste.
J'utilise la PPS pro, pour la fertilisation.
Pour moi c'est plus économique et modifiable.

Diwobs

  • Capa
  • Messages: 204
Bien vu :)
Commence à donner tout doucement quelques apports et ça va repartir.
Bon courage!

philippe2

  • Animateur
  • Messages: 2740
Bien vu :)
Commence à donner tout doucement quelques apports et ça va repartir.
Bon courage!
Bonjour,

C'est une bonne nouvelle. Effectivement une eau à KH<2, EC dans les 100µS/cm ce sont des paramètres aux raz des pâquerettes. En revanche un truc m'échappe un peu c'est que le petit fonctionne bien avec des paramètres quasi identiques, sauf peut-être le KH=2. C'est franchement très subtil.
Il faut voir sur une durée de quelques semaines comment ça évolue en reminéralisant, tu nous tiendras au courant bien sûr. Si ça redémarre bien il va falloir penser à fertiliser, et rallonger très progressivement la durée d'éclairage.

Concernant ma demande sur des mesures diverses, le but n'est qu'un éclairage sur ce qui a pu à un moment être défavorable, et comment tu t'en es sorti, et de tenter d'en faire un bilan quantifié. Et puis c'est toujours intéressant de partager aussi ce qui marche, pour ces paramètres (dont je ne suis pas un intégriste).
Tes mesures enrichiront aussi ce fil, qui est très intéressant, pouvant faire l'objet d'un article ou d'un post-it.

A+,



Asta

  • Messages: 462
Bonjour,

je vais faire dès que possible ces mesures de ph !
Par contre concernant ce petit aquarium, peut être que le fait d'avoir du sable sur le devant du bac joue un peu sur cette absence de minéralisation d'eau de conduite

Bien content que tu ai trouvé une piste.
J'utilise la PPS pro, pour la fertilisation.
Pour moi c'est plus économique et modifiable.


tu connais un site où ils vendent encore ces poudres ?

philippe2

  • Animateur
  • Messages: 2740
re sur ce fil,

A tous:

La méthode PPS est décrite ici http://www.aquagora.fr/index.php?topic=14277.0
Les ingrédients à trouver sont :
K2SO4 (Sulfate de potassium)
KNO3 (nitrate de potassium)
KH2PO4 (di-hydrogenophosphate de potassium)
MgSO4 (sel d'Epsom)

Il ne faut plus rêver de les trouver à la pharmacie du coin de la rue, celles-ci se contentent de vendre des boîtes de médocs issus des laboratoires. Les pharmacies ne font plus de préparation magistrale =https://fr.wikipedia.org/wiki/Pr%C3%A9paration_magistrale. Elles n'ont plus a priori ces produits en stock.

En revanche ça peut se trouver sur le net. Le KNO3 est un composant de base pour fabriquer des explosifs... mais aussi présent sur la peau des saucissons (salpêtre). Donc forcément si le pharmacien en a encore miraculeusement en stock, il va t'en demander l'usage. Là il suffit d'être transparent.

Bonne recherche.

Après vouloir faire soi-même c'est toujours un peu compliqué.
Cette méthode n'apporte que du Kalium (Potassium), des nitrates, des phosphates, comme dans les engrais NPK, plus du magnésium et des sulfates.
Mais rien en Ca ni en oligoéléments (Fe, Cu, etc). Là il faudra complémenter.

A+,




Diwobs

  • Capa
  • Messages: 204
Hello, tout est en vente chez aquascape boutique ;)

Diwobs

  • Capa
  • Messages: 204
Pour le micro comme dit Philippe, le trace mix est tout adapté.
Perso je trouve ce lien fort bien documenté pour s'y retrouver:
https://sites.google.com/site/aquaticplantfertilizer/home/pps-pro