Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

160 litres à Chaetostoma, sauvetage d'urgence...  (Lu 3903 fois)

ElTofi

  • Animateur
  • Messages: 8027
un p'tit mot en vitesse pour annoncer une cata dans la fishroom... pour mon anniversaire... super content  :grr: je rentre déjà super tard du boulot (20.15, pour moi, c'est hyper tard)... petit passage usuel dans la fishroom pour constater que le sol est mouillé... je me dis, c'est la fenêtre que tu as laissé entrouverte, et il a plu... sauf que la pompe d'un des bacs fait un bizarre bruit... je cherche dans le grand, je cherche dans le moins grand et finalement, je constate que l'écoulement provient du 160 litres... il a tellement coulé qu'il est vide  :ooo:

je démonte à toute vitesse le bac de son décor, je débranche tout ce qui peut l'être et je récupère mes 8 Chaetostoma dans du sable humide... Je les lance dans le 300 litres à Hemiancistrus, c'est tout ce que j'ai sous la main... et c'est là qu'il me reste le plus de place... petit changement d'eau pour descendre de 28 à 25 ° C (normalement, maintenus à 21° mais il s'agit d'une situation d'urgence)... miracle, ils ont l'air d'avoir survécu...

je démonte l'entier du bac, je cherche la fuite... je sais pas encore si c'est la vitre du fond qui a fendu (aucune trace, sauf peut-être un joint de fond, à vérifier) ou si c'est le filtre qui m'a siphonné le bac (auquel cas, il aurait dû rester au moins 5-6 cms au fond...) je chercherai ça demain...

la grosse merde... :grr: :grr: :grr:
Le topic
10'000 litres pour des Potamotrygon

Va jouer dans le mixer ! [Calvin, philosophe dictateur de 6 ans]

Matien

  • Messages: 863
Salut,

Ca c'est pas cool. J'espère que les poissons auront pas été trop choqué...

Bon courage.
Matien

ElTofi

  • Animateur
  • Messages: 8027
bon, après une nuit de test, j'ai vu ce qu'il y avait à voir... c'est la vitre du fond qui a fendu le long du joint avec la vitre arrière... une fissure tellement fine que je ne la voyais pas hier soir (faut dire que j'étais un peu énervé)...

ben, je vais aller racheter une cuve d'urgence entre aujourd'hui et demain... au pire jeudi, c'est ferrié chez moi, mais pas sur Vaud... je réinstalle ces bestiaux dès jeudi...

encore plus pas cool... le chauffage a bien entendu cassé (pas qu'ils étaient très chauffés, mais quand même) et surtout le moteur du filtre a grillé... Cuve + nouveau filtre... ça va m'énerver, ça  :grr:

la bonne nouvelle c'est qu'ils semblent tous avoir survécu.
Le topic
10'000 litres pour des Potamotrygon

Va jouer dans le mixer ! [Calvin, philosophe dictateur de 6 ans]

titoz38

  • Messages: 115

 Courage !......

 des situations qui arrivent parfois..................

  :-)

Manon des sources

  • Messages: 4133
Salut Tofi,

.../...
la bonne nouvelle c'est qu'ils semblent tous avoir survécu.

Le principal est sauf.
C'est quoi que tu avais comme filtre sur ce bac? Normalement, la plupart sont "protégés" ... Le XP3 disjoncte régulièrement avec les L204, tout comme les pompes de brassage...
C'est la cuve qui a été livrée en même temps que la mienne, non?
As tu la moindre idée de l'origine du problème au niveau de cette cuve?
Défaut de la cuve, mauvais calage / mauvaise assise, décor trop lourd, vibrations dues au materiel?

C'est ma hantise une cuve qui lache  :-/

A+

-*-
Mds




ElTofi

  • Animateur
  • Messages: 8027
C'est la cuve qui a été livrée en même temps que la mienne, non?
As tu la moindre idée de l'origine du problème au niveau de cette cuve?
Défaut de la cuve, mauvais calage / mauvaise assise, décor trop lourd, vibrations dues au materiel?
-*-
Mds

non, c'est une plus petite que j'avais déjà acheté d'occasion il y a 4 ans. En fait, le problème vient très certainement du décor en lui même. J'ai compté que j'avais environ 40 kgs de pierres de ruisseau posée  directement sur la vitre du fond. Après démontage et analyse, c'est une fissure juste le long du joint de la vitre arrière, là où toutes les grosses pierres appuyaient. Je pense qu'avec le brassage de ouf, ça a dû faire des vibrations ou alors que le décor s'est affaissé par balayage du sable dessous... j'en sais rien en fait.

opération sauvetage presque terminée... j'ai un chef très compréhensif (et qui sait que je suis chiant quand je suis préoccupé)... donc, je l'ai appelé, il m'a dit de prendre ma matinée pour une "mesure d'urgence non professionnelle" (plein d'humour mon chef  :bump:) et d'aller remplacer ce bac au plus vite...

sitôt dit, sitôt fait... je suis descendu en vitesse à Villeneuve chez H. et j'ai ramené 2 nattes, 1 nouveau 160 litres nu et 2-3 trucs que je ne manque jamais d'acheter quand je passe dans une animalerie...

il est en eau, décor compris... je vais laisser 24 heures pour détroubler l'eau et stabiliser la température. Le filtre était sans doute protégé car la première tentative n'a donné qu'un grand rien, tandis que la 2ème, ce matin a parfaitement fonctionné...

dès demain, repêchage des 8 Chaetostoma (ce qui sous-entend démontage complet du 300 litres à Hemiancistrus  :grr:) et réintégration de chacun chez soi...

faudrait pas trop souvent ce genre de galère...
Le topic
10'000 litres pour des Potamotrygon

Va jouer dans le mixer ! [Calvin, philosophe dictateur de 6 ans]

Manon des sources

  • Messages: 4133
non, c'est une plus petite que j'avais déjà acheté d'occasion il y a 4 ans. En fait, le problème vient très certainement du décor en lui même. J'ai compté que j'avais environ 40 kgs de pierres de ruisseau posée  directement sur la vitre du fond. Après démontage et analyse, c'est une fissure juste le long du joint de la vitre arrière, là où toutes les grosses pierres appuyaient. Je pense qu'avec le brassage de ouf, ça a dû faire des vibrations ou alors que le décor s'est affaissé par balayage du sable dessous... j'en sais rien en fait.

J'ai un 300l "Raudales " à monter dans le même genre. je réflechis déjà aux methodes d'"isolation" du décor (pierres plates, galets et racines) par rapport a la cuve... D'ordinaire j'essaie de ne rien mettre de lourd en contact direct avec les vitres mais je vois bien dans le bac des L204 que la topologie du fond est plus qu'instable :-).
Pour le moment j'ai opté pour un "tapis" de gros gravier pour repartir les efforts au mieux.

.../...

il est en eau, décor compris... je vais laisser 24 heures pour détroubler l'eau et stabiliser la température. Le filtre était sans doute protégé car la première tentative n'a donné qu'un grand rien, tandis que la 2ème, ce matin a parfaitement fonctionné...

dès demain, repêchage des 8 Chaetostoma (ce qui sous-entend démontage complet du 300 litres à Hemiancistrus  :grr:) et réintégration de chacun chez soi...

faudrait pas trop souvent ce genre de galère...
Citation

bon, tout rentre en ordre  :-). Bonne peche alors, c'est du bonheur a pecher les Chaetostoma !

A+

*-*
Mds

bibolette

  • Messages: 710
au pire jeudi, c'est ferrié chez moi, mais pas sur Vaud...
Désolée de te décevoir, mais sur vaud, c'est aussi férié le jeudi de l'Ascension... :-(

oups.. j'arrive un peu tard avec cette info... :rire:

ElTofi

  • Animateur
  • Messages: 8027

bon, tout rentre en ordre  :-). Bonne peche alors, c'est du bonheur a pecher les Chaetostoma !
*-*
Mds

tout est visiblement rentré dans l'ordre... P'tain, c'que c'est rapide (et moins c## que la moyenne) un Chaetostoma bien ventilé qui surfe dans l'eau courante... j'ai dû vider le 300 litres jusqu'à 10 cms du sol et j'ai quand même mis plus de 30 minutes à choper le dernier...

le seul avantage à avoir une casse comme celle-là, c'est que j'ai pu me rendre compte de la croissance de mes bestioles en les tenant en main...  :roll:

Pour revenir à ton soucis de protection de sol : j'ai fait un test sur un 500 litres Africain pour un copain. On a couvert le fond avec de la mousse bleue fine, et doublé la couverture sur les points d'appui de ses plus gros rochers (pierre blanche et trouée par l'érosion du Jura), recouvert le tout d'environ 15 cms de sable et posé 4-5 pieds mère d'Anubias... Après terrassement par ses locataires, on a pu constater que ça marchait pas mal... Ils n'arrivent pas au niveau de la mousse bleue, car le sable et le gravier restent pris dans le maillage, au moins une fine pellicule, et on ne voit pas la mousse.
Le topic
10'000 litres pour des Potamotrygon

Va jouer dans le mixer ! [Calvin, philosophe dictateur de 6 ans]

Manon des sources

  • Messages: 4133
Salut,

tout est visiblement rentré dans l'ordre... P'tain, c'que c'est rapide (et moins c## que la moyenne) un Chaetostoma bien ventilé qui surfe dans l'eau courante... j'ai dû vider le 300 litres jusqu'à 10 cms du sol et j'ai quand même mis plus de 30 minutes à choper le dernier...

.../...


Te voila rassuré sur l'etat physique de tes poissons  :rire:
Merci pour les conseils, je vais y réfléchir...

A+

*-*
Mds, qui rigolera moins quand il faudra aller en pecher 3 dans 400l...