Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

au secours planaires !  (Lu 1335 fois)

amphioxus

  • Messages: 985
excusez le titre, je n'ai pas pu m'en empêcher.   :non:

bon, vous connaissez cette bestoile :

http://nte-serveur.univ-lyon1.fr/nte/biologieanimale/boatp/acoelomates/plathelminthes-galerie/pages/a.planaire1_HT.htm

et bien j'en ai eu plein mon bac. un bac de 465 litres avec un milliard de crevettes, de cailloux et de plantes, des poissons etc, etc...
autant dire que la tâche qui consiste à les éliminer est impossible.

hier, c'est pas vieux, j'ai acheté une boite de FLUVERMAL, boite de 6 comprimés à base de flubendazole. (le principe actif.)

j'ai balancé 4 comprimés dans mon bac sans autre forme de précaution.

aujourd'hui, après 24 heures, et après être passé un bon moment à observer, je n'en voit plus un seul.
et pour le reste, pas de changement. pour l'instant...

j'ai ouvert ce post principalement pour en faire un retour d'expérience.

je vais tenté aussi de surveiller mes phosphates, il parait que c'est immanquable après ce genre de traitement.


amphioxus

  • Messages: 985
retour après 4 jours

plus un seul planaire,
plus un seul escargot (ce n'était pas prévu !)
les siamensis, otocinclus, ancistrus, red cherry, et cpo se portent bien.

pour les phosphates, ils étaient à zéro avant, ils sont restés à zéro.


Cyberfish

  • MH
  • Messages: 7138
Je ne sais pas combien de principe actif contient un comprimé mais moi j'utilise habituellement du liquide.
En regardant bien la dose sera de 0.02g / 20L, soit 0.001g / L puisque la notice me donne 2 g / 100mL et que j'en utilise 1mL / L.
Et avec ça je n'ai pas vraiment noté de perte d'escargot.
Bizarre ton expérience, d'autant que tu pars sur un gros volume (il m'aurait fallu pas loin de 24mL quand même).
Reste que le résultat ne pourra être bon qu'après 1 ou 2 traitement supplémentaire d'ici quelques jours.
Cyberfish
Retrouvez toutes mes expériences aquariophiles sur mon site : http://cyberfish.fr