Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

Eau laiteuse  (Lu 3052 fois)

ardberg

  • Messages: 1193
Bonjour á tous ,

mon bac tourne depuis plus d´un an .
200L brut , 2x 30 watts
filtre interne 150 l/h
filtre externe eheim 300l/h

Bac planté
population

5 (veuves noires) Gymnocorymbus ternetzi
 9 (nez rouge) Hemigrammus bleheri
3 Ancistrus femelle
2 colisea
des crevettes á foison  !

Entretient :
Nettoyage du filtre interne hebdomadaire , filtre externe toutes les deux semaines .
changement d´eau , env. 75L par semaine .


Depuis maintenant un mois , je n´arrive plus á obtenir une eau christaline , elle reste llégerement laiteuse .

caractéristique e mon eau :

24-26 C°
NO3 : nul
NO2 nul
GH >10°d
KH 3°d
PH 3°d

J´ai installé une pompe á air afin "d´aéré" mon eau , pensant á une chute de bactérie , mais je n´obtiens pas de grands résultats .

je n´ajoute ni engrais ni quoi que se soit , mes plantes poussent bien , mes poissons se comportent comme d´habitude , en fait il n´y a que moi ca á l´air de déranger  :rire:

si vous pouviez m´apporter une solution ou m´aider á trouver la source de ce probleme ... :merci:

Manon des sources

  • Messages: 4133
Salut,

c'est drole, j'allais rediger un topic sur le meme theme  :-).
J'ai le même soucis, je pense que j'ai une petite (grosse) poussée de paramécies ou autres trucs du genre, tout simplement.
Mais je ne suis pas sure.
Ca ne doit pas être grave (enfin j'en sais rien, c'est la première fois que ça m'arrive...)
Pas très esthétique en tous cas  :-(.
Je pense qu'un coup de lampe UV devrait regler le problème mais comme tu dis, ca n'a l'air de deranger que nous alors  :rire:

A+

Zebra-fam.

  • Messages: 777
Hello,
Je ne sais pas si ça peut aider, mais il y a quelque temps j'ai eu ce problème sans raison apparente.. J'ai cherché durant plus d'un mois pour trouver l'explication et LA solution.. Car il y avait bien une cause :gr::  J'avais pris l'habitude de donner à manger depuis un coin du bac, juste au dessus d'un énorme (feuilles de 3m!) Crinum.. Cette plante, avec le temps était devenue un nid à bactéries avec de restes (inaccessibles, invisibles) de nourriture nichés entre les feuilles, au cœur du bulbe.. J'ai dû le rincer au jet et faire pas mal de changements d'eau avant de pouvoir éliminer totalement ce "nuage" laiteux.. Les bactéries avaient aussi commencé à profiter aux algues des vitres.. Bien que je changeais 50% d'eau par semaine, rien n'y faisait.. Après avoir découvert l'origine du problème, j'y ai ajouté tous les Planaires de mes autres bacs.. Au bout du compte je n'ai même pas eu besoin de nettoyer les vitres.. Les escargots et les changements d'eau ont suffit pour rééquilibrer cet aquarium de 300l.. Notez aussi que la conductivité était OK (340mS) et que les poissons/crevettes ne semblaient pas incommodés.. Je pense tout de même, que si je ne faisais pas de conséquents changements j'aurais eu de soucis bien plus graves..    Z-fam.
"Nul n'est prophète dans son pays", toujours d'actualité et fort dommage. Zébra-family

ardberg

  • Messages: 1193
Je vais voir dans mes mousses si c´est pas le bazard . Il se peut qu´en effet elles soient des "frigos" de nourritures . Bien que mes crevettes devraient en prendre soin :/

Manon des sources

  • Messages: 4133
Salut,

En tous cas chez moi ca ne peut pas etre un probleme de ce style la...
Pas de reserves cachees  :rire:

jean marie 59

  • Messages: 204
Me concernant problème un peu différent pour cause que, je viens de mettre, il y a deux jours, un 54l en service pour un futur couple de betta simplex et pour la première fois depuis que je fais de l'aquario, mon eau et blanchâtre ! Je n'en connais absolument pas la cause ! Mon nouvel aqua est rempli de 100% d' eau et osmosé !

Manon des sources

  • Messages: 4133
salut Jean marie

La, c'est peu etre une poussee de nitrites sur un bac neuf  ;-).

A+

jean marie 59

  • Messages: 204
Tu penses que ça peut le faire sur deux jour ???

Manon des sources

  • Messages: 4133
2 jours c'est quand même un peu juste :) (je n'avais pas lu comme il faut)
Qu'est ce que tu a mis comme sol?


jean marie 59

  • Messages: 204
Un sol nutritif sera, comme dans tous mes bacs d'ailleurs ! Mais c'était bien la première fois que cela se produisait ! De plus Tous les paramètres étaient bon !!! Deux semaines après ... Nickel !

Va comprendre !

JM