Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

tentative d'iwagumi 60L  (Lu 19032 fois)

6ri.l

  • Messages: 197
mon nouveau filtre vient d'arriver!
je l'imaginait beaucoup plus petit :ooo:
j'ai changé 50% d'eau.
dans le filtre, j'ai mis une bonne couche de ceramique+pouzzolane provenant d'un filtre colonisé, et une grosse couche de perlon pour stopper les petites particule.
y'a plus qu'a attendre.

orb

  • Messages: 1999
hésite pas à changer le perlon souvent ; j'ai hésité ce matin à te proposer le système que j'avais utilisé dans mon 360L :



bouteille de coca avec une pompe au bout, le tout blindé de perlon...mais ça fait gros pour ton bac ^^

6ri.l

  • Messages: 197
pas bête, si je trouve une petite bouteille, je tente, ça a l'air pas mal du tout comme systeme. :up:
merci ;)
en tout cas ça a l'air de s'éclaircir. :pint:

orb

  • Messages: 1999
oui mais non : c'était y'a bien 4 ans ^^
depuis l'ajout du filtre, j'ai jamais eu d'eau verte  :pint:

6ri.l

  • Messages: 197
des nouvelles :

les algues ont bien diminuées, mais elles sont toujours présentes.
j'ai réduit l'éclairage a 7 heures/jour, toujours en leds.
le co2 est toujours présent mais diminué.
les plantes poussent (ça bulle pas mal), mais sont "attaquées" par quelques filamenteuses.
je me demande si le HQI 70W était une bonne idée...
je vais peut être passer aux T5...j'hésite a investir, (madame commence a faire la grimace, surtout depuis que je lui parle d'un 20L crevettes pour mon ch'ti baby)

je commande des plantes cet après midi : echinodorus tennelus, et eleocharis vivipara. (de toutes façons, je prépare un petit 100L, j'aurai besoin de plantes).

vous pensez que c'est judicieux d'introduire des poissons maintenant, ou est ce que ça ne changera rien au problème, voire l'empirera?
mes paramètres sont ok, juste ce problème d'algues.

6ri.l

  • Messages: 197
eh bien voilà, plus du tout d'algues. :bump:
merci a vous pour vos precieux conseils :pint:

j'abandonne l'idée du HQI pour ce bac, je vai m'orienter vers 2x24w T5, ou 2X20W lampes eco, en 6500°K si je trouve.


orb

  • Messages: 1999
sinon tu as aussi les power compactes 24w interpret daylight (6500°k je crois, en tout cas le rendu est superbe)
les lampes font environ 32cm culot compris (28cm de tubes)

6ri.l

  • Messages: 197
merci du tuyau, je regarde tout ça ;)

orchid

  • Messages: 3995
merci du tuyau, je regarde tout ça ;)


Niveau lampes eco.... Philips Tornado...6500°k... Ces ampoules st utilisés par pas mal d'aquascapeurs au vietnam, malaysie et europe de l'est... spectre parfait (surtout pas de lampes eco osram où sous marque, c'est algues assurés)

Pour mon 140L (75X45X45) j'ai deux ampoules de 23 w qui balances 1500 Lumens par 23 w...et pas d'algues...quelques filamenteuse de tps en tps vite bouffé... Par contre j'ai des plantes peu gourmandes.... J'ai mis quelques boutures de glosso en bas pour voir et ça gazonne dans les coins.... sinon crypto parva sort de partout, hydrocotyle et  eleo c'est parfait  quand aux mousses elles se régalent...




edité":

par contre dose le départ...6h/jour puis 15 mn par semaine en + jusqu'à 8/9H...et tu doses

Je mets pas d'engrais sauf easy carbo + potassium) et co2 1b/scd.. Et filtre tout doux...j'ai remarqué que les algues adorent le courant...chez moi...peu de courant et pas d'algues, mais il y a certainement une explication plus scientifique...
"Trop loin à l'Est, c'est l'Ouest"

Lao Tseu

6ri.l

  • Messages: 197
des nouvelles de mon p'ti bac.

j'ai revu le hardscape,
mis une galerie t5 2x24W 6500K
j'ai cassé mon diffuseur de co2 :colere: donc plus de co2 pour le moment.
le gros vilain filtre au fond, c'était pour activer le filtrage lors du changement de hardscape, il va partir dès que j'ai 5minutes.
les poipois, des hyphessobrycon flameus, 2 femelles pour 5 males
sinon c'est a peu près tout pour le moment, a par quelques algues, des vertes, des brunes, des filamenteuses, que je combat ardemment sans produits

je donnerai des nouvelles quand ça aura un peu poussé ;)

et le fantôme, c'est moi :*ll*:


6ri.l

  • Messages: 197
voici des news après éradication (en tout cas pour le moment, je croise les doigts) des cyanos.
il y a eu un peu de changement sur le hardscape, et aussi niveau plantes.

maintenant, après un blackout de 4 jours, j'attends la reprise des plantes, j'ai fait un peu de ménage dans la HC.
donc régime profito, co2 et 48W de T5 8 heures/jour.
 :pint:

olileon

  • Messages: 2417
J'ai peur que tes pierres de gauche ne soient plus très visible une fois tes plantes développées... ;-)

6ri.l

  • Messages: 197
oui je sais, mais bon, pour le moment, je laisse un peu tout le monde tranquille.
on verra quand les plantes auront repris. :pint:

brust

  • Capa
  • Messages: 6516
  • Le C02,on en veut........
  t'as viré la Vivipara  :??:        je l'a trouvais bien a sa place...           :??:

          :pint:
Des plantes...oui !!!  ...mais pas en infusion!
coef CAF:6     ouf

6ri.l

  • Messages: 197
oui je l'ai viré :diable:
je la trouvais trop fouillis, ça fait un vrai sac de noeuds, :xx:
 pour le moment, la valisneria la remplace, elle pousse vite et concurrence les algues le temps que les autres lantes plus lentes s'établissent bien.
 je la remplacerai peut être par quelque chose de plus fin dans quelques temps.  ;-)