Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

message envois  (Lu 2421 fois)

aquaculteur

  • Messages: 10
salut

Je débute sur le forum, j'essaye les message privé et lorsque je fais envois, mon message privé ne se retrouve pas dans la boite envois.


Je veux juste savoir si c'est normal ou non sur ce forum,   a ce que je connais non, mais au cas ou



Eric Lavoie

papillon

  • Messages: 351
Salut, Eric! :merci:
Heureux de te retrouver sur aquagora!
La messagerie privée a une particularité: on perd ses messages envoyés, pour ne garder que les messages reçus...
C'est du moins mon cas... :roll2:
Tourlou

gt

  • Messages: 487
salut

ah ben non moi j'ai tout
sur le coté ya les onglets réception et envoi et les messages sont bien dans leurs boites respectives....

bye

Niclette

  • MH
  • Messages: 5375
Par défaut les messages ne sont pas sauvegardés dans la boite d'envoi. Pour que ça soit le cas 2 solutions :
1) Il y a une petite case à cocher au bas du message avant l'envoi pour le conserver
2) On peut aussi faire en sorte que les messages soient systématiquement sauvegardé en allant dans son profil : Profil -> options des messages personnels -> cocher "Sauvegarder une copie de chaque message personnel dans ma boîte d'envoi par défaut."

gt

  • Messages: 487
ah ouais ?
pas le souvenir d'avoir été fouillé aussi loin dans mon profil... mais qui sait peut etre lors d'une insomnie :s

papillon

  • Messages: 351
 :bump:
Merci, Niclette! :merci:
J'avais dû mal regarder le mode d'emploi... :timide:
... Et voilà, c'est fait!... Fastoche... :sifflets:

aquaculteur

  • Messages: 10
coucou


merci de votre aide, je suis content de voir que j'ai pas été le seul a l'avoir remarquer. et qui peu maintenant corriger la situation avec vos conseil.



Tourlou