Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

ça rame à mort depuis hier  (Lu 2306 fois)

orb Homme

  • Messages: 1999
salut.
est-ce que ça vous fait ça aussi ? les pages mettent plus de temps qu'avant pour s'afficher...  :??:

orb Homme

  • Messages: 1999
bon ben j'ai l'impression qu'il a fallut que je poste pour que ça marche normal  :roll: :*ll*:

orb Homme

  • Messages: 1999
Salut.
Finalement, ça recommence ce soir :
quand je clique sur :

# Messages non lus depuis votre dernière visite.
ou
# Réponses à vos messages.

les pages mettent environ 6 ou 7 secondes à s'afficher...ça vous fait pas ça aussi, par hasard ?  :??:

Alors que le reste des navigations semble normal ; pour aller sur un des derniers sujets postés, ça va vite normal...

Edit : les "page précédentes" avec le navigateur mettent vachement de temps aussi, alors que pour charger une nouvelle page, ça roule tout bien...

maxobelix Homme

  • MH
  • Messages: 2232
  • Fulguro-Punch !
Regardes tout en bas du forum, tu as les infos de génération pour chaque page affichée.

Finalement, ça recommence ce soir :
quand je clique sur :
# Messages non lus depuis votre dernière visite.
ou
# Réponses à vos messages.
Citation

Pour ces deux fonctions, le temps de génération peut-être élevé. Il est intimement lié à la vie du forum.
D'ailleurs, pour éviter des requêtes trop importantes, vous avez la possibilité de "marquer tous les messages comme lus" lorsque vous quittez le forum.

Pour le reste, le forum n'a jamais été aussi rapide. Nous avons maintenant un avion de chasse en guise de serveur.
...

orb Homme

  • Messages: 1999
ok, mais ça me paraît bizarre.
je n'avais pas remarqué ça avant...  :??:

EDIT : Ok, le problème venait de moi  :jesorsg:
J'ai optimisé mon firefox, et y'a plus de soucis  :merci: