AquAgora

Présentation, vie associative... => Vie des forums & Suggestions => Discussion démarrée par: Zebra-fam. le 17 jan 15, 11:33 am

Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 17 jan 15, 11:33 am
Hello,

Depuis qq temps la prévisualisation des messages ne se charge plus. C'est très agaçant si l'on veut apporter de corrections/ajouts préliminaires. SVP, pouvez-vous y remédier? Merci++ Z-fam.
Titre: Bug "prévisualisation"
Posté par: tintinmartus le 17 jan 15, 14:03 pm
Moi c'est l'inverse,ça buggais depuis mon inscription mais depuis un bon mois ça fonctionne nickel! Et j ai rien touché...
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 17 jan 15, 18:03 pm
.. Pour ma part, c'est assez récent.


Il ne se passe rien lorsque je charge la prévisualisation; ça ne répond pas (très agaçant!); parfois (à d'autres forums français), j'ai le message "la connexion a été initialisée". Parfois, j'ai une page avec:  "Le document a expiré", réessayez (sans succès), même après 3-4 essais(?).

Pour le moment les forums suisses ne semblent pas concernés..

D'où ça peut venir? Des espions??  Z-fam.
Titre: Bug "prévisualisation"
Posté par: tintinmartus le 17 jan 15, 18:09 pm
 Essaye avec un autre navigateur internet voir un autre PC comme ça tu pourras déjà éliminer des éléments...
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 17 jan 15, 18:56 pm
.. Bonne idée; je testerai avec un autre PC.. Z-fam.
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 19 jan 15, 18:46 pm
 :ooo: Le bug semble partiellement réparé! Je peux prévisualiser mon message mp, mais pas une réponse dans le forum(?).. Z-fam..
Titre: Bug "prévisualisation"
Posté par: tintinmartus le 19 jan 15, 18:54 pm
Bizarre... t'as essayé avec un autre navigateur ou une autre machine?
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 19 jan 15, 19:44 pm
.. Pas encore  :fessee:.. 

PS: Avec mon PC "basique" la connexion ne se fait pas(?).. Z-fam..
Titre: Bug "prévisualisation"
Posté par: tintinmartus le 19 jan 15, 19:48 pm
Ou essaye avec un smartphone...
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 19 jan 15, 20:25 pm
.. Pas cet article dans mon grenier/cave  :-D .. Z.fam.
Titre: Bug "prévisualisation"
Posté par: tintinmartus le 19 jan 15, 20:38 pm
Ah...je te demande si tu as une tablette! :jesorsd:
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 19 jan 15, 20:58 pm
.. :non:  :grr:... Z-fam
Titre: Bug "prévisualisation"
Posté par: Lio le 03 fév 15, 19:13 pm
Je rappelle que pour ceux qui ont encore le soucis de prévisualisation, me contacter par mp
Merci
Titre: Bug "prévisualisation"
Posté par: Adam le 03 fév 15, 20:18 pm
Sinon, une fois poster, tu peux les edités si tu vois un problème?!
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 03 fév 15, 21:24 pm
.. Oui, actuellement la correction d'une erreur dans une réponse est possible.

PS: En ce moment, par le temps d'entreprendre un dépannage "prévisualisation" personnalisé :-/..  Z-fam.
Titre: Bug "prévisualisation"
Posté par: Lio le 03 fév 15, 21:35 pm
Dans ce cas fait signe lorsque tu auras le temps de voir ton cas.
Titre: Bug "prévisualisation"
Posté par: Zebra-fam. le 03 fév 15, 22:12 pm
.. Merci++; après la bourse..

En attendant ce n'est pas si mal de réfléchir -un peu plus- avant de poster :-)..  Z-fam..